Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    11
    Total Downloaded
    60,94 MB
    Total Downloaded
    60,94 MB
    ReceiverDankeAktivitäten

    MEGASAT Force 1 Plus

    Heute bekommen mit freude angeschlossen steht nur Booting ganze zeit draufhin wollte ich image updaten steht seid halbe stunde update tut sich nicht hat einer schonmal selbe problem gehabt.

    •   Alt Advertising

       

  2. #2
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.553
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Hört sich nach defekter Box an. Probiere aber zur Probe noch ein anderes Image zu flashen.
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  3. #3
    Mitglied
    Registriert seit
    02.08.2015
    Beiträge
    82
    Total Downloaded
    44,34 MB
    Total Downloaded
    44,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Mut@nt HD2400
     
     
    Sowas Ähnliches hatte ich auch.
    Wenn Du das Image flashst und die Box schreibt, dass sie auf dem Stick eine neue Software gefunden hat,
    dann hast du nur ganz kurz Zeit, "CH-" zu drücken (ca. 1-2 Sek.). Wenn Du zu spät drückst, dann bleibt
    sie hängen, statt normal zu booten und schreibt unendlich lang "BOOTING" auf das Display.
    So war es jedenfalls bei mir. Das ursprüngliche 4.2-Image bootete zu Beginn allerdings problemlos.

    Gruß

  4. #4
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    11
    Themenstarter
    Total Downloaded
    60,94 MB
    Total Downloaded
    60,94 MB
    ReceiverDankeAktivitäten
    habe so eben nochmals versuch gestartet mal sehen zeigt seid halbe stunde update tut sich nnicht

  5. #5
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.683
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Die BOX kommt ja von Haus aus mit open ATV 4.2, lief das denn mal oder hast Du die BOX direkt geflasht?


    Receiver I: Ax Triplex (Image Vers. 6.2 vom: 20180917)
    Receiver II: VU+ Zero (Image Vers. 6.2 vom: 20180917)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com