Thanks Thanks:  44
Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 75
  1. #41
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Na dann mach ihn mal auf deine Box und
    teste mal.

    PS: kommt nach: /lib/modules/3.3.0/extra
    Geändert von Bug1303 (09.01.2014 um 21:35 Uhr)
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

    •   Alt Advertising

       

  2. #42
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ja fix to support openATV 4.0
    fix scart message info


    mehr infos weiss ich leider auch nicht

  3. Thanks Bug1303, reißer bedankten sich
  4. #43
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Treiber Updates !!

    10.02.2014

    * fix libsync WEB Streaming/Mediaportal
    * fix Remote Crashing
    * fix Remote Repait

    ATV 3.0 10.02.2014 Images haben den Treiber , bitte neu Laden ab 14:00 Uhr

  5. Thanks Thomas4711, Gast12345 bedankten sich
  6. #44
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Treiber Update 07.03.2013

    Neue Treiber. Bildauflösung bei bestimmten Verschlüsselungssystemen wurde nicht richtig erkannt. Ist damit gefixt.

  7. #45
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    22
    Total Downloaded
    729,87 MB
    Total Downloaded
    729,87 MB
    ReceiverDankeAktivitäten
    Danke für Info

    ich hätte auch paar Vorschläge was gefixt sollte :

    - Infoleiste bei Sendungwechsel wird nicht aktualiesiert
    - Abo Karte im internen Kartenschacht unterstützung
    - Problem beim Umschalten : SID im PAT nicht gefunden

  8. #46
    Anfänger
    Registriert seit
    19.04.2013
    Ort
    Sofia, Bulgaria
    Beiträge
    7
    Total Downloaded
    4,21 MB
    Total Downloaded
    4,21 MB
    ReceiverDankeAktivitäten
    Box 1:
    ixuss zero
     
     
    Box 2:
    vu solo
     
     
    Box 3:
    dm500s
     
     
    Ich habe dasselbe Problem "SID not found in PAT": wenn zwischen verschiedenen Transponder oder zwischen SD-und HD-Kanäle.

  9. #47
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das kann man doch ausschalten im Menü.
    Und ist per Default auch aktiviert.

  10. #48
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    22
    Total Downloaded
    729,87 MB
    Total Downloaded
    729,87 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von DarkStarXxX Beitrag anzeigen
    Das kann man doch ausschalten im Menü.
    Und ist per Default auch aktiviert.
    Auch wenn man die Meldung ausschaltet besteht das Problem weiterhin und das ist keine Lösung.

  11. #49
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Es ist aber kein generelles Problem.
    Diese Meldung seigen andere Receiver auch, aber es hat keinen Einfluss auf die Funktionen beim Zappen.

  12. #50
    Anfänger
    Registriert seit
    13.04.2013
    Beiträge
    22
    Total Downloaded
    729,87 MB
    Total Downloaded
    729,87 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von DarkStarXxX Beitrag anzeigen
    Es ist aber kein generelles Problem.
    Diese Meldung seigen andere Receiver auch, aber es hat keinen Einfluss auf die Funktionen beim Zappen.
    Was willst du eigentlich damit sagen ?? Hast du gelesen was du geschrieben hast ????


Seite 5 von 8 ErsteErste ... 34567 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com