Thanks Thanks:  8
Seite 5 von 5 ErsteErste ... 345
Ergebnis 41 bis 50 von 50
  1. #41
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Das ist mir nie aufgefallen.

    Ich habe eigentlich komplett keine Probleme.

    Aber 2 Sachen.

    Long-Key (ist mir erst kürzlich aufgefallen brauch ich sonst nicht) geht tatsächlich nicht.

    und das wichtigste:

    Streaming haut nicht hin! Egal ob zu XBMC, VLC oder sonst was. Auch die ganzen Dreambox Tools zum "Live TV" am PC.

    Es geht ganz kurz einigermaßen und dann fängt es das ruckeln und stocken an bis zum stillstand.

    Erst Wlan in verdacht gehabt aber das selbe mit LAN Kabel.
    Anderer Receiver anstelle des Zero und siehe da, es geht ohne Probleme.

    luckymen77 schreibt aber weiter oben dass streams nun ohne ruckler laufen. Ist denn Stream damit gemeint dass das TV Signal auf PC gestreamt wird?

    Also für mich 2 Probleme:
    Streaming auf andere Geräte
    Long-Keypress

    Dann optimal es sei denn ich kann auch noch das Problem mit der aktualisierung der Infobar feststellen.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

    •   Alt Advertising

       

  2. #42
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Zitat Zitat von DarkStarXxX Beitrag anzeigen
    Ich meine Folgendes:


    Auf Screen 2 sieht man das diese Info (EPG / Sendungsinfo) nicht aktualisiert wird obwohl bereits eine neue Sendung angefangen hat.
    Hast Du diesen Fehler auch bei Sat?
    Gruß Frank

  3. #43
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich hab nur Kabel, das Problem tritt allerdings auf 2. Unterschiedlichen Boxen auf (DM900 und Gigablue800 UE).

  4. #44
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    mhh..aber wir sind hier im falschen Thread...da dieses Problem mir gänzlich unbekannt ist vermute ich , das es mit dem Kabelanbieter zu tun haben könnte..mach doch mal nen eigenen Thread dazu .
    Gruß Frank

  5. #45
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Meine Boxen hängen am Sat.
    Bei der Zero habe ich den Fehler und
    die Giga UE zeigt das Verhalten nicht.

    Grüsse
    Bug1303

  6. #46
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    und ist das der gleiche Fehler wie bei Dark?...bei ihm vermute ich einen Fehler beim Transportstream vom Kabelanbieter(da es bei all seinen Boxen eintritt)..aber wenn Du das gleiche hast , es aber nur bei der Zero ist, dann hab ich erst mal keine Erklärung......

    Deine UE geht ja mit sat...also kann es sein das hier unterschiedliche Faktoren zum Fehler führen..bei meinen Satboxen hab ich das noch nie gehabt und mir ist der Fehler, wie gesagt bei anderen noch nicht aufgefallen..also bleiben swir dran@ Dark..mach bitte im entsprechenden Forum extra einen Thread zu dem Thema auf.
    Gruß Frank

  7. #47
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    11
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    hallo,
    bei mir war die rede von online viedeo streams....zb. mediaportal/iptv
    alles andere brauch ich nicht....darum auch nicht getestet
    allerding muss ich hinzufügen das die box ab und zu ein neustart braucht...bei stream und iptv.
    epg schein zu passen ...skin ist standart
    und inzwischen habe ich ein aktuelles image alles was ich will funktioniert...
    bin halt kein poweruser...
    wenn ich nach irgendetwas schauen soll einfach bescheid geben
    gruss

  8. #48
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten

  9. #49
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Neue Treiber hin oder her.
    Was bringt's wenn ein Fehler behoben wird und ein neuer eingebaut wird ?

    Hab das aktuelle Image mit Online Update auf die Kiste gebracht.
    Jetzt kommt nach dem Start kurz ein Bild und nach ca. 2 sec.
    meldet das TV kein Signal und bringt kein Bild.

    Hier hilft nur das TV neu zu starten!!

    Die Kiste ist und bleibt eine Zumutung.

    Grüße
    Bug1303

  10. #50
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Themenstarter
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Aktuelles Image ist auf der Box.

    Wenn ich im Menü auf Video Feineinstellung (?) gehe
    erscheint nur ein Schwarzer Bildschirm.
    Mit EXIT komme ich wieder ins Menü.
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3


Seite 5 von 5 ErsteErste ... 345

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:01 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com