Thanks Thanks:  7
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Mitglied
    Registriert seit
    06.05.2013
    Ort
    Sulzbach
    Beiträge
    51
    Themenstarter
    Total Downloaded
    147,38 MB
    Total Downloaded
    147,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ss
     
     
    Box 2:
    Ixuss one
     
     
    Box 3:
    VU+ Solo²
     
     
    Box 4:
    VU+ solo
     
     
    Box 5:
    HE@D 8500s HDTV
     
     
    This is the truth! With standard atv image no keystroke repeat! 5 ixuss don't lie!

    This time i tried and fixed the problem:
    Powertaste geht nicht mehr!-atvwiederholratetastatu.jpg

    Now it works after cold boot!
    Viele Grüße von Gelse

    •   Alt Advertising

       

  2. #12
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Das ist kein Fehler der Power taste das ist ein Bug im Aktuellen Treiber

    Remote Repeat und Remote long zickt rum, hab das den Hersteller gemeldet.

  3. Thanks Black_64, gelse bedankten sich
  4. #13
    Mitglied
    Registriert seit
    06.05.2013
    Ort
    Sulzbach
    Beiträge
    51
    Themenstarter
    Total Downloaded
    147,38 MB
    Total Downloaded
    147,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ss
     
     
    Box 2:
    Ixuss one
     
     
    Box 3:
    VU+ Solo²
     
     
    Box 4:
    VU+ solo
     
     
    Box 5:
    HE@D 8500s HDTV
     
     
    Ihr gebt euch solch' Mühe und dann so ein Mist! Vermag der Hersteller überhaupt die Fehler zu fixen? Oder will er nicht?
    Meine Mails hat er nicht mal beantwortet.
    Naja ich habe wieder das original IMage 2.6 aufgespielt und schlage mich jetzt in der Steinzeit rum... wenigstens gehen da die Buttons und die Softcams bis auf GBox und SCam funzt jetzt alles.
    Schade ist jetzt das ich keine Pillarbox mehr habe und die "TellerFiguren" angucken muß.
    Viele Grüße von Gelse

  5. #14
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    @Black_64

    hast Du diese Power-Tasten Einstellung schon mal versucht ?
    Das funktioniert bei mir nicht.

    Grüße
    Bug1303
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Powertaste geht nicht mehr!-tastenbelegung.jpg  

  6. #15
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    For me it was working, but i tested it again and now i have notice that's only working after a reboot.
    But when i try a few times then it goes wrong and then i also have your problem.

    Like Captain say it's a driver problem. (and already reported to Ixuss)

  7. Thanks Bug1303 bedankten sich
  8. #16
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.768
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    nehme sonst aus deinen Image wo cams noch gehen den Treiber raus, flash das Aktuelle Image und packe da den Alten Treiber rein

    wir müssen halt auch warten auf die fixe

  9. Thanks Bug1303 bedankten sich
  10. #17
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Danke.

    Ich habe das aktuelle Image auf der Box und bin eigentlich soweit
    damit zufrieden.
    Mit dem Problem der Power-Taste kann ich leben.

    Danke und Grüß
    Bug1303

  11. Thanks Black_64 bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com