Thanks Thanks:  14
Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 76
  1. #1
    Anfänger
    Registriert seit
    24.01.2014
    Beiträge
    3
    Total Downloaded
    32,13 MB
    Total Downloaded
    32,13 MB
    ReceiverDankeAktivitäten

    Bootschelife mit nightly build von heute

    nach USB update startet das gerät dauernd neu. (nightly build von heute)

    Fehler:
    /usr/share/enigma2/rc_models/dmm0/rcpositions.xml wird nicht gefunden!

    Lösung
    per FTP den Ordner (mit inhalt)
    /usr/share/enigma2/rc_models/ixussone kopieren nach /usr/share/enigma2/rc_models/dmm0

    dann startet die Box wie gewohnt.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Bootschelife mit nightly build von heute-ixuxx_one_error.jpg  

    •   Alt Advertising

       

  2. #2
    Mitglied Avatar von kuki
    Registriert seit
    11.05.2013
    Beiträge
    79
    Total Downloaded
    557,12 MB
    Total Downloaded
    557,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD Quad Plus (2x DVB-S2, 1 TB HDD)
     
     
    Box 2:
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500 GB HDD)
     
     
    Box 3:
    Medi@link IXUSS Zero
     
     
    Box 4:
    Dream Box 800 HD
     
     
    Box 5:
    Dream Box 7025+ / Black Box X-1
     
     
    hab das gleiche Problem bei der Zero, das Image vom 20.01.2014 läuft aber
    Boxen:
    Gigablue HD Quad Plus (2x DVB-S2, 1TB HDD) mit OpenATV5.1-Image @ Toshiba 37 X 3030 D
    Gigablue HD Quad Plus (2x DVB-S2, 2x DVB-C, 500GB HDD) mit OpenATV5.1-Image @ Toshiba 32 XV 635 D
    Medi@link IXUSS Zero mit OpenATV5.1-Image @ Samsung UE40H5273
    Dream Box 800 HD / Dream Box 7025+ / Black Box X-1 / Raspberry PI (Rev B)

  3. #3
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Hi,

    nach den GS`s beim Starten und in der Bootschleife und des nicht Booten`s
    habe ich die Version vom 20.01.2014 geflasht.

    Diese boote durch und rennt. Hat zwar einige Macken wie keine Anzeige von Umlauten usw.
    aber funktioniert soweit.
    Ferner habe ich beim neuen aufsetzen der Box gleich den neuen BootLoader Ver.1.02 mit
    Installiert.

    Fazit: Das Bild ist gefühlt etwas besser und die Box reagiert schneller.
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  4. Thanks kuki bedankten sich
  5. #4
    Anfänger
    Registriert seit
    25.09.2013
    Beiträge
    8
    Total Downloaded
    121,50 MB
    Total Downloaded
    121,50 MB
    ReceiverDankeAktivitäten
    Ich muss mich leider hier auch einmischen. ich habe vor 8 monaten ein 10er pack ML Ixuss One gekauft und ca 1 Monat nach der ersten Inbetriebnahme fingen die Bootschleifen an. Anfangs schob ich dieses auf die PB-Images mit dem Verdacht dass diese eine Timebomb haben,
    nun aber passiert das gleiche auch mit den OpenATV Images - denn letzte woche kamen 5 zurrück - und heute die nächsten 3 welche auf die gleiche Stunde in die Bootschleife gegangen sind.

    alle hatten den gleichen 1.01 Bootloader und das gleiche nightly installiert bekommen.

    Bin natürlich jetzt von MediaLink mächtig enttäuscht. hab leider auch keine Ahnung wie ich an die Firma rankommen kann und auf Alisat gibts natürlich auch kein Impressum.
    Ein Flashen oder Recovery über Seriellen Port ist bisher nicht möglich / bzw, die Software nicht freigegeben und JTAG points zum manuellen einspielen sind auch nicht bekannt.

    Ein mächtig dicker Schaden mit diesen Briefbeschwerern..
    Geändert von FuseHack (04.02.2014 um 19:55 Uhr)

  6. #5
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das gleiche heute hier.
    2 Boxen exakt das selbe verhalten.
    Läufen 5 Minuten und Rebooten dann.
    Ist jetzt schon das dritte mal das sowas passiert.

    Edit: Ich seh gerade hier geht's um die One und bei mir isses die Zero, aber selbes Problem? Was ist den da los ist da ne Timebomb in den Treibern?
    Geändert von DarkStarXxX (04.02.2014 um 21:10 Uhr)

  7. #6
    Anfänger
    Registriert seit
    04.02.2014
    Beiträge
    19
    Total Downloaded
    10,25 MB
    Total Downloaded
    10,25 MB
    ReceiverDankeAktivitäten
    Das selbe Problem heute mit mehr als 9 Boxen! Egal Zero oder One! Habe schon medialink kontaktiert....

  8. #7
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Was habt ihr denn für eine Version auf der Box?
    Wann wurde das letzte mal neu geflascht ?
    bzw. wurde die letzte Zeit nur ein Online Update gemacht?
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  9. #8
    Avatar von mcron
    Registriert seit
    06.04.2013
    Ort
    FFM
    Beiträge
    143
    Total Downloaded
    14,43 MB
    Total Downloaded
    14,43 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton hd3
     
     
    Box 2:
    Vizyon 820hd
     
     
    Box 3:
    IPBOX99hd
     
     
    Box 4:
    IPBOX55hd
     
     
    Box 5:
    Dreambox 5620S
     
     
    Zitat Zitat von mux1 Beitrag anzeigen
    nach USB update startet das gerät dauernd neu. (nightly build von heute)

    Fehler:
    /usr/share/enigma2/rc_models/dmm0/rcpositions.xml wird nicht gefunden!

    Lösung
    per FTP den Ordner (mit inhalt)
    /usr/share/enigma2/rc_models/ixussone kopieren nach /usr/share/enigma2/rc_models/dmm0

    dann startet die Box wie gewohnt.
    das selbe komischerweise hier auch bei meiner ventonhd3...habe aber andere vorrausetzungen.

  10. #9
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Bug1303 Beitrag anzeigen
    Was habt ihr denn für eine Version auf der Box?
    Wann wurde das letzte mal neu geflascht ?
    bzw. wurde die letzte Zeit nur ein Online Update gemacht?
    Bestimmt schon ca 3 Monate her das Flashen.
    Das sind reine Boxen die nur fürs Gucken verwendet werden, da wird auch nie gebastelt dran,

  11. #10
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Wurde denn in letzter Zeit ein Online Update gemacht?
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3


Seite 1 von 8 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com