Thanks Thanks:  14
Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte
Ergebnis 21 bis 30 von 76
  1. #21
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Ein ähnliches Problem gab es im September 2013 bei der Zero schon einmal. Da versagten ältere Treiber den Dienst nach dem 11.09.2013. Erkennbar war das im Log an der Zeile
    "HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH HHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHHH H"

  2. Thanks Alex-2.5, tomy79 bedankten sich
    •   Alt Advertising

       

  3. #22
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    OK das weiß ich jetzt leider nicht mehr ob da die zeile zu sehen war.
    Ich finde es nur etwas seltsam das dann Damals wie Heute die Boxen anscheinens fast alle zur fast selben Zeit ihren dienst versagen
    Geändert von tomy79 (05.02.2014 um 15:38 Uhr)

  4. #23
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tomy79 Beitrag anzeigen
    Ich finde es nur etwas seltsam das dann Damals wie Heute die Boxen anscheinens fast alle zur fast selben Zeit ihren dienst versagen
    Seltsam ist da technisch nix. Ich kann mir das nur so erklären, dass Die Entwickler von IXUSS in die Treiber ein "Verfallsdatum" einbauen.
    Seltsam ist allerdings, wie damit umgegangen wird. So richtig sagen tut das ja niemand von IXUSS. Und was die Sache bringen soll ist mir auch ein Rätsel. Will man die Nutzer dazu zwingen, immer die aktuellsten Treiber zu nutzen?
    Sowas ist für (m)eine Hauptbox ein KO Kriterium. Wenn die läuft, dann wird sie laaaaange nicht mehr aktualisiert. Zum "Spielen" gibt's dann Zweit und Drittboxen, da kommen immer die neuesten Images und Treiber drauf.

  5. Thanks Bug1303 bedankten sich
  6. #24
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Verfallsdatum im Treiber wäre für die Boxen ein General Schaden. Man stelle sich nur mal vor die haben plötzlich keinen Bock mehr auf Treiber Support und 3 Monate später fallen dann alle Boxen aus.

  7. #25
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    ich kann keinen receiver brauchen der dann plötzlich ohne vorwarnung nicht mehr läuft. Könnte dann ja wenigstens einblendung geben wann die ablaufen
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  8. #26
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Ich kann mich leider nur wiederholen:
    Die Kiste ist ein Albtraum !!

    Konntet ihr denn mit einem USB Flash die Box wieder
    ins Leben zurück holen?

    PS: meine laufen noch, mit neustem Bootloader und
    der Soft vom 20.01.2014.

    PSS: merkwürdig, für die ONE haben sie bei ALI dem neuen Bootloader wieder entfernt.
    Geändert von Bug1303 (05.02.2014 um 19:37 Uhr)
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3

  9. #27
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.734
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Hat das mal jemand geloggt?





  10. #28
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.764
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das hab ich noc nie gesehen kann einer der sowas hat mal komplettes log oder ein backup des images

  11. #29
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Ich bekomme morgen erst mein nullmodemkabel wieder kann es dann aber mal mitlogen

    Gesendet von meinem GT-S7710 mit Tapatalk
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  12. #30
    Senior Mitglied Avatar von Bug1303
    Registriert seit
    06.04.2013
    Beiträge
    317
    Total Downloaded
    460,45 MB
    Total Downloaded
    460,45 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue 800 Ultra UE
     
     
    Box 2:
    GigaBlue 800 UE+
     
     
    Box 3:
    Head Ixuss One
     
     
    Box 4:
    Head Ixuss Zero
     
     
    Box 5:
    Octagon 1008 Pse+
     
     
    Zitat Zitat von tomy79 Beitrag anzeigen
    Ich bekomme morgen erst mein nullmodemkabel wieder kann es dann aber mal mitlogen

    Gesendet von meinem GT-S7710 mit Tapatalk
    Läuft denn deine Box wieder❓
    Grüße
    Bug1303


    1x GigaBlue Ultra UE

    1x GigaBlue UE plus
    1x Medi@Link Ixuss One
    1x Medi@Link Ixuss Zero

    1 * Octagon 1008P se+
    1x Formuler F3


Seite 3 von 8 ErsteErste 12345 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com