Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    168
    Total Downloaded
    5,92 MB
    Total Downloaded
    5,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimuss OS2+
     
     
    Box 4:
    Octagon SF4008
     
     

    Problem mit Timer in Einfach-EPG

    Hallo,
    es gibt ein Problem mit dem Timer in Einfach-EPG Menü.
    Man kann den Timer setzen, aber nicht löschen.
    Über EPG-Guide geht beides normal.
    Image OpenATV 3.0 mit Update vom 21.05.2013

    •   Alt Advertising

       

  2. #2
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Bitte mal screenshots posten... ich weiss im moment nicht mehr was alle immer mit Einfach epg und epg Guide usw meint
    [SIGPIC][/SIGPIC]

  3. #3
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    168
    Themenstarter
    Total Downloaded
    5,92 MB
    Total Downloaded
    5,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-10000
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Edison Optimuss OS2+
     
     
    Box 4:
    Octagon SF4008
     
     
    Einfach-EPG: "Pfeil nach unten" (Senderliste) und "I" (Infotaste).

    Guide = CoolTV Guide : direkt über "Guide" Taste.
    Geändert von trunax (22.05.2013 um 21:45 Uhr)

  4. #4
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.782
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Kann ich bei der Quad bestätigen, keine Reaktion auf grüne Taste (Timer entfernen) .

    action -> DirectionActions down
    0 6c 1
    1 18f 1
    0 18f 1
    action -> EPGSelectActions timerAdd
    unknown action EPGSelectActions/timerAdd! typo in keymap?
    action -> ColorActions green
    Problem mit Timer in Einfach-EPG-screenshot-kopie.jpg
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com