Thanks Thanks:  7
Ergebnis 1 bis 8 von 8
  1. #1
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten

    |<< Taste ohne Funktion

    Hi,
    ist schon seit längerer Zeit so. Zumindest bei mir ist die |<< Taste (z.B. beim Abspielen Sprung zur nächsten Marke zurück) ohne Funktion.
    Hat das noch jemand beobachtet?
    In der Keymap konnte ich keinen Fehler entdecken.

    •   Alt Advertising

       

  2. #2
    Avatar von thuete
    Registriert seit
    05.04.2013
    Beiträge
    184
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    grade mal getestet
    Du hast recht die zurück taste geht nicht
    vortaste geht
    Gruß Thuete


    Boxen: Gigablue Quad/et9200/et5000/MaraM9/Ufs912
    OpenATV 4.0 Images

  3. Thanks Topfi bedankten sich
  4. #3
    Mitglied
    Registriert seit
    12.04.2013
    Ort
    Bayern
    Beiträge
    37
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ja, dieses Problem habe ich auch schon bemerkt - ich kann mich aber nicht erinnern wann das erstmals aufgetreten ist.

  5. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Bug hat der Hersteller schon bekommen und wird gefixt wurde mir Per Mail schon bestätigt !

  6. Thanks Black_64, Topfi, thuete bedankten sich
  7. #5
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    Bug hat der Hersteller schon bekommen und wird gefixt wurde mir Per Mail schon bestätigt !
    Nice to see they respond so fast.
    Good job !!

  8. #6
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Themenstarter
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    Bug hat der Hersteller schon bekommen und wird gefixt wurde mir Per Mail schon bestätigt !
    Super. Die geben sich ja anscheinend richtig Mühe. Hoffentlich bleibt das so.

  9. #7
    Avatar von thuete
    Registriert seit
    05.04.2013
    Beiträge
    184
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    gut das die so schnell sind .
    einige meinten ja schon das der günstige Preis sich auf die arbeit der Hersteller auswirkt
    schön das es nicht so ist
    Gruß Thuete


    Boxen: Gigablue Quad/et9200/et5000/MaraM9/Ufs912
    OpenATV 4.0 Images

  10. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Taste geht jetzt mit Image 14.05.2013 Image ist gleich Online denke so in 10 min.

  11. Thanks Topfi, harry15, magu bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com