Thanks Thanks:  17
Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte
Ergebnis 71 bis 80 von 112
  1. #71
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Ich denke schon denn in der Softwareaktualisierung hat er nichts gefunden

    •   Alt Advertising

       

  2. #72
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.745
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Karte richtig gesteckt





  3. #73
    Avatar von Speedy1
    Registriert seit
    05.04.2013
    Beiträge
    51
    Total Downloaded
    2,63 MB
    Total Downloaded
    2,63 MB
    ReceiverDankeAktivitäten
    Vom Log sieht das wirklich so aus, dass der Cardreader nicht korrekt angesprochen werden kann.

    Mal den Eintrag
    ins7e11 = 13
    aus der Datei oscam.server löschen.

    Das kann die ymod nicht (nicht überall).

    Danach nochmal per Telnet und debug_level=65535 starten

    /usr/bin/oscam_ymod -d6535 -c /deinConfigVerzeichnis/ &

  4. #74
    Avatar von Speedy1
    Registriert seit
    05.04.2013
    Beiträge
    51
    Total Downloaded
    2,63 MB
    Total Downloaded
    2,63 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von willy01 Beitrag anzeigen
    Karte richtig gesteckt
    muss, weil ATR war da

  5. Thanks willy01 bedankten sich
  6. #75
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Hi Leute

    Eintrag : ins7e11 entfernt , versucht mit Debug Level 65535 zu loggen da kommt garnichts , wenn ich dann im Webif stoppe habe ich eine Logdatei , die habe ich angehängt .

    Und dann nachträglich alles Gute zum Burzelteg @Speedy1
    Angehängte Dateien Angehängte Dateien

  7. #76
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.745
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    hast du das so in der oscam.server?
    Code:
    mhz                           = 357
    cardmhz                       = 357





  8. #77
    Avatar von husky
    Registriert seit
    05.04.2013
    Beiträge
    376
    Total Downloaded
    508,0 KB
    Total Downloaded
    508,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+Solo4k
     
     
    Box 2:
    DM 900 UltraHD
     
     
    Box 3:
    Xtrend ET8500
     
     
    Box 4:
    Gigablue Quad
     
     
    Box 5:
    Clarke-Tech ET9000
     
     
    Die Karte wird ja gelesen, das Problem scheint irgendwo anders zu liegen.

    Mal die Configs posten?
    VU+Solo4k / Xtrend ET 8500 / Clarke-Tech ET 9000 powered by openATV

  9. #78
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.745
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Bevor man sich jetzt weiter verrennt, würd ich CCCam installieren, damit müßte die Karte doch sofort funktionieren.
    Aber das hast ja auch schon versucht.





  10. #79
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Habe mal meine Oscamconfigdateien angehängt vielleicht findet ja einer von Euch einen Fehler
    Angehängte Dateien Angehängte Dateien

  11. #80
    Avatar von Speedy1
    Registriert seit
    05.04.2013
    Beiträge
    51
    Total Downloaded
    2,63 MB
    Total Downloaded
    2,63 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von charly-7 Beitrag anzeigen
    Hi Leute

    Eintrag : ins7e11 entfernt , versucht mit Debug Level 65535 zu loggen da kommt garnichts , wenn ich dann im Webif stoppe habe ich eine Logdatei , die habe ich angehängt .

    Und dann nachträglich alles Gute zum Burzelteg @Speedy1
    Das mit dem ins7e11 hat ja schon mal gefruchtet. Karte wird zumindest mal komplett initialisiert.

    Der Debug Level 65535 geht bei der Ymod ja auch noch nicht. Hatte ich vergessen. Die basiert auf OScam1.0.

    Dann bitte nochmal ein Debug-Log machen mit -d5 und posten.


Seite 8 von 12 ErsteErste ... 678910 ... LetzteLetzte

Ähnliche Themen

  1. Was lässt sich alles auslagern auf Stick?
    Von Osprey im Forum Gigablue 800SE
    Antworten: 14
    Letzter Beitrag: 16.04.2013, 14:25
  2. Welche Secondstageversion Voraussetzung?
    Von africatwin im Forum Dreambox 8000
    Antworten: 2
    Letzter Beitrag: 12.04.2013, 21:30

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com