Thanks Thanks:  17
Seite 11 von 12 ErsteErste ... 9101112 LetzteLetzte
Ergebnis 101 bis 110 von 112
  1. #101
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Was evtl. was helfen könnte, ist bei Oscam mal einen anderen Reader nehmen.
    Bei der ET4000 z.B. läuft die HD+ mit Oscam auch nur im oberen Reader.
    Kann vielleicht was helfen.

    •   Alt Advertising

       

  2. #102
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Kann ich ausschleißen , da ich beide Reader schon probiert habe . Karte läuft mit oscam in keinem der beiden internen Lesern .

  3. Thanks ba bedankten sich
  4. #103
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Blöd. Dann muss der Hersteller nochmals nachbessern.

  5. #104
    Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    69
    Total Downloaded
    23,03 MB
    Total Downloaded
    23,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atevio 7000 Titanit 1.55
     
     
    Box 2:
    Mara M9 Openatv 4.2
     
     
    Box 3:
    Octagon 1018 Originalsoft 1.11.70
     
     
    Hab auch mal probiert , scam 3.60 funktioniert tatsächlich aber bei den HD Sendern gibt es permanent Aussetzer , SD Programme laufen einwandfrei .

  6. #105
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    hab mir heute Nacht mal das HDFreaks Teamimage geflasht, aber auch hier die gleichen Probleme. Hier gibt es noch anstatt einer oscam ymod eine doscam, aber auch
    diese funktioniert nicht, bzw. V13 und HD01 laufen nicht, leider.
    Aufnahmeprobleme bleiben die gleichen.

    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  7. #106
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Klar, sind ja die selben Treiber. OpenAlliance eben.
    Da sollte aber bald was Neues kommen.

  8. #107
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo ba,

    da sollte aber schnell mal was kommen. Ich hab die Box je erst seit gestern, aber die Box selber ist doch schon mehrere Monate auf dem Markt oder ??
    Gabs die Probleme mit den Cardreadern/Aufnahmen von Anfang an, wenn ja, dann sollte sich das Entwicklerteam ( damit meine ich nicht das Team hier )
    das die Treiberpakete schnürt mal ein bisschen anstrengen, wenn nein, gab es ein Image wo alle Aufnahmen funktionierten ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #108
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Die S02 funktioniert ja. Kommen aber wohl noch weitere Boxen, welche die selben Reader benutzen. Deshalb werden die sicher bald die Treiber fixen.

  10. #109
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo ba,

    ok, wir werden sehen ob sich was tut.

    Aber nochmal, das mit den Aufnahmeproblemen kann doch nichts mit den internen Readern zu tun haben, denn ich nutze den M9 ja als Client
    und trotzdem sind die Fehler bei den Aufnahmen vorhanden oder mache ich da einen Denkfehler.
    Die internen Reader werden doch nur mit Karten drin aktiv. Wenn ich also den M9 als Client nutze decodiert doch oscam die Sender oder ??

    Wie schon erwähnt, bin da nicht so firm was die technik betrifft.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  11. #110
    Avatar von ba
    Registriert seit
    03.04.2013
    Beiträge
    486
    Total Downloaded
    9,86 MB
    Total Downloaded
    9,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ solo 4k
     
     
    Box 2:
    Axas E3HD
     
     
    Box 3:
    Mixos F5
     
     
    Box 4:
    DM7080
     
     
    Box 5:
    DM8000
     
     
    Liegt an den Treibern.
    Passiert ja nur bei scrambled channels.


Seite 11 von 12 ErsteErste ... 9101112 LetzteLetzte

Ähnliche Themen

  1. Was lässt sich alles auslagern auf Stick?
    Von Osprey im Forum Gigablue 800SE
    Antworten: 14
    Letzter Beitrag: 16.04.2013, 14:25
  2. Welche Secondstageversion Voraussetzung?
    Von africatwin im Forum Dreambox 8000
    Antworten: 2
    Letzter Beitrag: 12.04.2013, 21:30

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com