Thanks Thanks:  10
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 49
  1. #31
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    125
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Welche empfehlst du.

    scam und oscam habe ich mal rein gemacht hat aber meine 2 Karten sky + HD+ nicht helle gebracht

    Gruzz Buzz
    Geändert von Basleikir (13.04.2013 um 17:48 Uhr)

    •   Alt Advertising

       

  2. #32
    Mitglied
    Registriert seit
    12.04.2013
    Ort
    Bayern
    Beiträge
    37
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,
    auch von mir die Bestätigung: Meine Testaufnahmen ARD HD, ZDF HD gestern Nacht sind beide vollständig aufgenommen worden 1:45 und 2:10 Stunden.
    Für FTA scheint der Fix zu passen!
    Gruß
    Magu

  3. Thanks willy01 bedankten sich
  4. #33
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    125
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich hatte gestern auf RTL HD den Film Fast and F.5 und parallel dazu Tatort auf ARD HD aufgenommen wobei ich Tatort gleichzeitig mit 30 min Timeshift noch angeschaut habe und während dessen auch noch pause und zurückgespult habe.

    Hatte alles funktioniert wow.
    So muss es sein
    super

    ich teste weiter


    Gruzz Buzz

  5. Thanks Franklin, Black_64 bedankten sich
  6. #34
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Hi habe jetzt auch eine Mara M9. Habe sie auch gleich erfolgreich mit dem neuen openATV geflasht. Habe jetzt auch schon mit den tests begonnen und sky cinema hd und sky hits hd 2 filme gleichzeitig aufgenommen. Bisher keine probleme fest gestellt. Jetzt habe ich den receiver heute mal den ganzen tag mit aufnahmen programmiert mit sämtlichen kombinationen inklusive hd+ sendern bin heute abend mal gespannt.
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  7. #35
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    125
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Problem tritt auf wenn du auf Sky Hd. Etwas aufnimmst und dann durch die Sky Hd. Kanäle zippst.
    Bei TNT hd oder so wirst du dann kein Bild mehr haben und deine Aufnahme nimmt auch nur noch schwarz auf
    gruzz buzz

  8. #36
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Ok werde das dann heute abend mal alles testen
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  9. #37
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Konnte bis jetzt noch keine probleme feststellen.
    @Basleikir Hast du zwei kabel zum LNB oder scheifst du durch?

  10. #38
    Avatar von thuete
    Registriert seit
    05.04.2013
    Beiträge
    184
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von tomy79 Beitrag anzeigen
    Konnte bis jetzt noch keine probleme feststellen.
    @Basleikir Hast du zwei kabel zum LNB oder scheifst du durch?

    Basleikir schreibt aber ja das seine aktive Aufnahme beim Zappen nur noch ein schwarzes Bild anzeigt ,das dürfte nicht passieren
    Gruß Thuete


    Boxen: Gigablue Quad/et9200/et5000/MaraM9/Ufs912
    OpenATV 4.0 Images

  11. #39
    Mitglied Avatar von Berber
    Registriert seit
    06.04.2013
    Beiträge
    96
    Total Downloaded
    326,75 MB
    Total Downloaded
    326,75 MB
    ReceiverDankeAktivitäten
    stimmt tasächlich - es gibt solche Probleme
    siehe mein thread :http://www.opena.tv/forum/showthread...-bei-Aufnahmen
    dort habe ich das schon beschrieben.
    Habe je Tuner ein Kabel.Sollte also in jedem Fall funktionieren.

    thx Berber
    Xtrend10000,GigaBlue Quad +
    und andere

  12. #40
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    587
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tomy79 Beitrag anzeigen
    Konnte bis jetzt noch keine probleme feststellen.
    @Basleikir Hast du zwei kabel zum LNB oder scheifst du durch?
    Wie schaut's bei Dir aus? Zwei Kabel oder Durchschleifen?
    Wenn das Problem bei Dir wirklich nicht auftritt, wäre es hilfreich rauszufinden, was bei Dir anders ist.


Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Ähnliche Themen

  1. [HowTo] Treiber tauschen
    Von Nobody28 im Forum Gigablue Quad
    Antworten: 11
    Letzter Beitrag: 09.11.2017, 01:58
  2. Antworten: 3
    Letzter Beitrag: 18.04.2013, 07:56
  3. Aufnahmeprobleme ZDF HD, Das Erste HD
    Von matze70 im Forum M9
    Antworten: 1
    Letzter Beitrag: 08.04.2013, 13:58
  4. [HowTo] Treiber tauschen ab Version 25.10.2012
    Von Black_64 im Forum Gigablue
    Antworten: 0
    Letzter Beitrag: 04.04.2013, 20:32

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com