Thanks Thanks:  40
Seite 4 von 11 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 103
  1. #31
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Es sind 2 kabel dran

    •   Alt Advertising

       

  2. #32
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    426
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Dm900
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Schade hatte jetzt gehofft das es mit 2 läuft
    DreamBox DM900UHD DreamOS Unicable
    Formuler F1 OpenATV 6.1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

  3. #33
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Bitte schreibt mal etwas Detaillierter ....

    Lese immer nur welche Programme nicht gehen...aber nie ob ein oder zwei Kabel dran sind

    Wichtig ist das alle das selbe Testen das heisst ein Kabel an Tuner A und durchschleifen zu Tuner B ...dann aber auch die richtige Einstellung haben sollte... verbunden mit Tuner A...

    Das bei der Einstellung nicht alle Sender Kombinationen gehen ist ja auch klar...

    Hat der Tuner A und Tuner B ein eigenes Kabel muss dies auch in den Einstellungen richtig eingetragen sein...

    nur dann sollten alle Kombinationen gehen...

    Also schreibt bitte dazu wie was wo ihr was gemacht und welche Einstellungen gemacht habt.....

    So können wir besser das Problem so fern es vorhanden ist eingrenzen und weiterleiten....

    Danke
    [SIGPIC][/SIGPIC]

  4. #34
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    125
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich benutze 2 Kabel
    Habe es mit Cccam und oscam-aaf getestet.
    beide Male tretet der Fehler auf.

    Gruzz Buzz

  5. #35
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Benutze 2 verschiedene Schüsseln mirt eigenem Kabel zum Receiver

    Tuner A Diseqc erweitert 8 Sats
    Tuner B Diseqc A/B/CD 4 Sats

    läuft bei Vu+und Gigablue fehlerfrei

  6. #36
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tomy79 Beitrag anzeigen
    habe jetzt mal einen größeren test gemacht und festgestelt das es nur bestimmte sender kombinationen sind.
    Hier mal ne liste was ich bis jetzt gefunden habe was nicht geht:
    RTLHD mit SAT1HD
    ProsiebenHD mit VOXHD
    SKY Cinema HD mit SKY Atlantic HD
    SKY Action HD mit FOX HD

    Werde morgen mal ein zweites kabel ziehen und dann ohne loop weiter testen

    ja ist ja komisch so was hatte ich noch nie kann es aber hier reproduzieren

    gebe das weiter an die Treiber devs

    danke für das testen

  7. #37
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo,

    also das mit den aufnahmen geht ja gar nicht.

    Ich nutze HS mit oscam. Zwei getrennte Satkabel , nur Astra 19,2 Ost.

    Tuner A - Einfach
    Tuner B - gleich wie Tuner A

    Smartcards im Server ( Ultimo ): V13 und HD01

    Bin noch am testen, aber mehr wie zwei Aufnahmen auf dem gleichen Transponder habe ich noch nicht geschafft.
    Starte ich eine dritte Aufnahme auf dem gleichen Transponder kommen die Fehler, starke verpixelungen bis hin
    zum schwarzen Bildschirm.
    Aufnahmen sind dann nicht mehr zu gebrauchen.

    Werde jetzt weiter testen, aber das ist nicht schön, besonders wenn man bedenkt wie lange die Box bereits auf dem Markt ist !!

    Später mehr !!

    EDIT: 20.25 Uhr
    Verschiedenes probiert:
    1 : Aufnahme - sky cinema HD, sky action HD, sky Hits HD, sky sport HD
    Ergebnis: nur die erste gestartete Aufnahme, sky cinema HD funktionierte, alle anderen nicht.

    Beim zappen folgendes:
    sky sport HD1 - kein Bild,
    sky Sport HD extra - war das Bild da, aber stark gestört,
    sky Sport HD News - das gleiche
    Eurosport HD - Bild OK
    Discovery HD - Bild OK
    alle ÖR - Bild OK

    2: Aufnahme - Sat1 HD und Pro7 HD
    Ergebnis: keine Aufnahme wurde bis zum ende ausgeführt, bzw. laut EMC wird zwar aufgenommen, aber nach 2 -5 Minuten ist nichts mehr zu sehen.

    Beim zappen folgendes:

    RTL HD - kein Bild
    RTL2 HD - Bild OK
    VOX HD - kein Bild
    S-RTL HD - Bild OK
    Tele5 HD - kein Bild
    Sixx HD - Bild OK
    sky Cinema HD - Bild OK
    sky Action HD - kein Bild
    sky Atlantic HD - Bild OK
    sky Hits HD - kein Bild
    syfy HD - kein Bild
    13TH Street - Bild OK
    AXN HD - kein Bild
    FOX HD - kein Bild
    TNT Serie HD - kein Bild
    Disney Channel HD - Bild OK
    Disney Cinema HD - kein Bild
    sky Sport HD 1 - Bild OK
    sky Sport HD 2 - Bild OK
    Sport1 HD - Bild OK
    alle ÖR - Bild OK

    Jetzt lasse ich gerade Aufnahmen auf den ÖR's laufen. Melde mich in gut einer Stunde !!

    EDIT 21.45 Uhr:

    3. Aufnahme - ARD HD, ZDF HD, ARTE HD und ZDF Neo HD
    Alle vier Aufnahmen funktionierten einwandfrei, alle 60 Minuten lang bis zum Ende.
    Keine Störungen, zumindest was ich bis jetzt gesehen habe. Bin in 10 Sekunden Schritten
    durch alle 4 Aufnahmen durchgegangen, nichts.

    Beim zappen gab es bei allen anderen verfügbaren Kanälen zb. ZDF Info HD starke Störungen, man konnte
    nicht TV schauen, starke Verpixelungen.

    Nachher werde ich meine V13 und HD01 Karte aus meiner Ultimo nehmen und im M9 testen.
    Später also mehr Infos

    EDIT 21.04.2013 12.37 Uhr:
    Hab jetzt vorhin gerade mal den Kartenleser mit meiner V13 und HD01 getestet, sehr ernüchternd

    Cccam 2.30 : HD01 funktioniert, V13 funktioniert nicht
    scam 3.59: HD01 funktioniert nicht, V13 funktioniert, aber alle 2-3 Sekunden bleibt das Bild stehen, kurze Freezer
    scam 3.60: HD01 funktioniert nicht, V13 funktioniert, aber alle 2-3 Sekunden bleibt das Bild stehen, kurze Freezer
    Oscam Ymod: HD01 funktioniert, V13 funktioniert nicht

    doscam ( HDfreaks Teamimage ): V13 und HD01 funktionieren nicht

    Das einzige mit dem ich beide also sky und HD+ empfangen kann ist wenn der M9 als Client läuft.

    Aber auch hier mit der Einschränkung das die Aufnahmen nicht funktionieren oder eingeschränkt !!


    Gruß
    apovis2105
    Geändert von apovis2105 (21.04.2013 um 12:40 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  8. #38
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Gibts neue Erkenntnisse ,neue treiber ??

  9. #39
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    hier mein Timer Test ohne dabei zu zappen oder irgendetwas anderes am Receiver zu machen:

    Es werden immer drei paralelle Aufnahmen gemacht, bei Test 2-5 je Aufnahme 90min. Bei Test 1 unterschiedliche Längen,
    aber immer min. 90min.. Alle Aufnahmen mit HD Sendern
    Test nur mit verschlüsselten Sender, da unverschlüsselte Aufnahmen funktionieren.

    Bei mir läuft der M9 als Client mit oscam, also keine Karten in den internen Cardreadern !!
    Server Box ist eine VU+ Ultimo mit Oscam und V13 sowie HD01 Karte

    Image: Das akt. HDFreaks Nightly mit akt. Treibern - Ich weiß kein openATV Image, aber vielleicht interessiert es jemand.

    Test 1: Aufnahme - sky Action HD, sky Hits HD und sky Cinema HD - zwei Transponder
    sky Action HD: Aufnahme vollständig und OK
    sky Hit HD: Aufnahme vollständig und OK
    sky Cinema HD: Aufnahme vollständig und OK

    Test 2: Aufnahme - Sat1 HD, Pro7 HD und Kabel1 HD - ein Transponder
    Sat1 HD: Aufnahme vollständig und OK
    Pro7 HD: Aufnahme vollständig und OK
    Kabel1 HD: Aufnahme vollständig und OK

    Test 3: Aufnahme - RTL HD, VOX HD und RTL2 HD - ein Transponder
    RTL HD: Aufnahme vollständig aber kein Bild, Bild schwarz , kein Ton
    VOX HD: Aufnahme vollständig und OK
    RTL2 HD: Aufnahme vollständig und OK

    Test 4: Aufnahme - RTL HD, Sat1 HD und Kabel1 HD
    RTL HD: Aufnahme nach vier Minuten abgebrochen, kein Bild, kein Ton
    Sat1 HD: Keine Aufnahme, zeigt bei Aufnahmelänge eine Fantasy Zahl 972min an
    Kabel 1 HD: Aufnahme nach 59min abgebrochen - Aufnahme selbst aber ok

    Test 5: Aufnahme - sky Cinema HD, sky Sport HD1 und RTL HD
    sky Cinema HD - Aufnahme vollständig und OK
    sky Sport HD1 - Aufnahme vollständig und OK
    RTL HD: Aufnahme vollständig und OK

    Soll sich jeder mal ein Bild machen, mir ist das unverständlich.

    Jetzt fange ich gerade an RTL HD und RTL2 HD aufzunehmen und dabei hin- und herzuzappen

    Mehr dann später oder morgen.

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  10. #40
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.283
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Die HD Freaks haben doch noch die alten Treiber Images sind doch vom 8.4. die neuen Treiber kamen doch erst später.
    Oder hast Du selber neuere Treiber eingefügt?

    Ich habe Heute mal Zebradem uund inoffizielles PLI getestet .Bei beiden gibt es keine Fullbackupmöglichkeit und Widergebe der aufgenommenen sendungen geht nur wenn man Enchanced Moviecenter installiert und und zB Radiotaste umfunktioniert zum start des EMc

    Auch SIf Team getestet --Finger weg davon!!


Seite 4 von 11 ErsteErste ... 23456 ... LetzteLetzte

Ähnliche Themen

  1. [News] Image Update Information (immer Aktuell)
    Von Captain im Forum Allgemeine Image Informationen
    Antworten: 78
    Letzter Beitrag: 17.09.2016, 15:48
  2. [Info] Image Update Infos
    Von Captain im Forum Venton Unibox
    Antworten: 6
    Letzter Beitrag: 19.03.2014, 19:15
  3. Falsche Infos im Infopanel
    Von BiNiCKNiCH im Forum Gigablue 800SE
    Antworten: 4
    Letzter Beitrag: 18.04.2013, 22:40
  4. [Info] Image Update Infos
    Von Captain im Forum M7
    Antworten: 1
    Letzter Beitrag: 11.04.2013, 20:58

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com