Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22
  1. #11
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.402
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    IP Konflikt ?...vielleicht benutzt ein anderes Gerät die gleiche Adresse?
    Gruß Frank

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    09.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    11,46 MB
    Total Downloaded
    11,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    Golden Interstar XPeed LX 2
     
     
    Zitat Zitat von Knipser Beitrag anzeigen
    Läuft alles

    DLNA, Samba , FTP, Telnet

    Was meinst du damit, ob die IP freigegeben ist?

    Im Router, eine Fritz Box 7490, steht sie unter der IP: 192.168.178.44

    Diese IP ist auch nur für diesen Receiver vergeben
    Nein, Danke für den Hinweis, aber habe ich auch schon und jetzt nochmal überprüft.

  3. #13
    Anfänger
    Registriert seit
    09.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    11,46 MB
    Total Downloaded
    11,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    Golden Interstar XPeed LX 2
     
     
    OpenWebIf geht auch nicht, Telnet auch nicht

  4. #14
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.402
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Netzwerkadapter der Box defekt...Kabel...ect.
    Gruß Frank

  5. #15
    Anfänger
    Registriert seit
    09.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    11,46 MB
    Total Downloaded
    11,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    Golden Interstar XPeed LX 2
     
     
    Internet funzt ja, hat ne IP Adresse und MediaPortal geht auch

  6. #16
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.402
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 6.2
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    da hab ich im Moment auch keine Idee mehr...mal ein älteres image testen?
    Gruß Frank

  7. #17
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.441
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Auf was steht DHCP ,auf ja oder nein? Hatte die Tage ähnliches Problem ,Internet ging ,MP ging ,aber ins Webif bin ich per Du nicht reingekommen.
    Hatte DHCP auf nein stehen ,hab das dann mal auf ja gestellt und Router neu gestartet und alles lief wieder perfekt.
    OpenATV 6.2

  8. #18
    Anfänger
    Registriert seit
    09.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    11,46 MB
    Total Downloaded
    11,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    Golden Interstar XPeed LX 2
     
     
    Ältere Images habe ich auch schon getestet, 5.1.und 4.2! DHCP steht auf ja, Ping zur Box geht nicht.

    Der Receiver gehört einem Kollegen, ich habe ihn heute zurückgebracht. Wir haben ihn zusammen angeschlossen, er hat auch DCC. Die Verbindung zu seinem Notebook (ist allerdings ein MacBook) fluppte mühelos. Allerdings hatte er bei PW dreambox stehen.

    Ob es daran lag?

    Vielen Dank für etliche Tipps eurerseits.

  9. #19
    Avatar von Topfi
    Registriert seit
    05.04.2013
    Beiträge
    592
    Total Downloaded
    5,76 MB
    Total Downloaded
    5,76 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Knipser Beitrag anzeigen
    Ob es daran lag?
    Sicher nicht, ping würde auf jeden Fall funktionieren. Das lag eher an deiner Netzwerkkonfiguration oder evtl. an einer Firewall auf deinem PC, etc.

  10. #20
    Anfänger
    Registriert seit
    09.03.2015
    Beiträge
    17
    Themenstarter
    Total Downloaded
    11,46 MB
    Total Downloaded
    11,46 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 2
     
     
    Box 2:
    Golden Interstar XPeed LX 2
     
     
    Ich habe heute an der gleichen Position, also Receiver 1:1 ausgetauscht, meine VU+Zero angeschlossen. Ich konnte ihn sofort erreichen, also fällt Netzwerkkonfiguration oder Firewall am PC schon mal weg. Muss irgendwas anderes sein....


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com