Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    16.10.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Optibox Evo E3HD geflasht und zerschossen - bitte Hilfe

    Habe heute die Optibox Evo E3HD bekommen. Gleich das Image vom Downloadbereich geholt und geflasht.
    (hat gedauert bis ich gemerkt habe, dass der Power Button gedrückt gehalten werden muss beim einschalten).

    Image drauf und Grundeinstellungen gemacht. Menü etc. hat alles geklappt.
    Dann hab ich das Netzwerk gemountet um auf die HDD meiner VU zuzugreifen.
    Dabei ist die E3HD gefreezed - mir blieb nur der Netzschalter.

    Nach Neustart bleibt die Box jetzt im Ladebildschirm stecken (die drei weissen Kugeln mit Beschriftung OPENATV und Ladekreis rechs oben).

    Neu flashen lässt mich die Box auch nicht mehr.

    Mit Filezilla bekomme ich keinen Zugriff (IPadresse und Benutzername root sollte stimmen, oder?)

    Mit DreamboxConnectCenter wird die Box aber noch gefunden.

    Ich wäre für jede Hilfe sehr dankbar.



    So irgendwie hat die Box nach 30 Minuten Startzeit!!!! doch gebootet und läuft jetzt. Keine Ahnung was das war.

    Trotzdem noch kurz die Frage:
    Beim Flashen den Power Button drücken? Wie lange?
    Hab das Gefühl, dass ich beim Flashen einfach nur Glück hatte.
    Geändert von superpeda (16.10.2013 um 19:42 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    16.10.2013
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Fehler gefunden. Es funktioniert nur mit dhcp. Statische ip zuweisung geht nicht. Ist aber ungut für die netzwerkverbindungen zwischen meinen geräten. Für die mounts brauch ich statische. Irgendeine idee?

  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    geht bei mir ohne Probleme hast dich vertippt ?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com