Thanks Thanks:  1
Ergebnis 1 bis 2 von 2
  1. #1

    Registriert seit
    06.04.2013
    Beiträge
    87
    Total Downloaded
    144,53 MB
    Total Downloaded
    144,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    xTrend ET8500
     
     
    Box 2:
    xTrend ET7000
     
     

    Aufnahmeprobleme ZDF HD, Das Erste HD

    Gibt es eigentlich schon neue Treiber im Image?

    Oder ist der Bug noch vorhanden?

    •   Alt Advertising

       

  2. #2
    Avatar von janojano
    Registriert seit
    03.04.2013
    Beiträge
    399
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Hi
    Der Bug besteht noch aber die neuen Treiber kommen.

    Cheers, JJ

  3. Thanks matze70 bedankten sich

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 18.04.2013, 07:56
  2. Erste Tests mit den neuen Treiber
    Von Basleikir im Forum M9
    Antworten: 48
    Letzter Beitrag: 17.04.2013, 23:25

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:44 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com