Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30
  1. #11
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Was soll denn die V2.1 eig. ggü. dem "Standard" Odin-HbbTV Release bringen/ besser können? Habe vorhin die .ipk aus dem Odin HbbTV Release installiert und das tuts ja einwandfrei.

    •   Alt Advertising

       

  2. #12
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wenn bei dir alles geht ist doch ok,dann sicher die die alte Version und gut.

  3. #13
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    ja und heute abend kommt im ATV auch ein nettes update für odin auf den feed, mal schauen wer es findet
    Und was hat es mit dem auf sich? Von welchem Update sprichst Du?

  4. #14
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Image neu geflasht, alle aktuellen Updates gezogen, neu gestartet => HbbTV 2.1 neu installiert => HbbTV geht nach wie vor nicht!
    Zudem habe ich eine neue 3TB HDD eingebaut => Mit eparted und XFS (XFS Moduel sind installiert) kommt immer gleich ne Fehlermeldung. Auch mit den Systemtools per Initialisierung tut sich nichts. Die HDD geht einfach nach 5 Mins in den Standby. Keine Fehlermeldung, nichts.

    Habe ich nen Fluch auf der Kiste oder was ist los???

  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.767
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    komisch bei meiner M9 geht das ohne Probleme mit Aktuellen Image, eine 3 TB HDD selber kann Ich nichts zu sagen so was hab Ich nicht, aber vom Linux Kernel 3.60 sollte es aber gehen.
    da hab Ich noch keine Erfahrung sammeln können, wenn du da was findest bitte genauen weg mal hier Aufzeigen denke gibt immer mal User die das auch gerne machen möchten.

  6. #16
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Häng auch mal bitte eine Liste der installierten Pakete an.
    opkg list-installed > /hdd/installed-ipk.txt
    Grüßle


  7. #17
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Captain, eine Bitte. Kannst du mir mal ein FullBackup mit installiertem HbbTV schicken? Das sollte ja dann gehen. Kann mir aber net ganz vrostellen, was bei dir anders sein soll. Die Meldung kommt halt immer, dass der Opera Browser zuerst gestartet werden muss.

  8. #18
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von arn354 Beitrag anzeigen
    Häng auch mal bitte eine Liste der installierten Pakete an.
    opkg list-installed > /hdd/installed-ipk.txt
    Sehr lustig, die HDD kann ich ja derzeit nicht initialisieren/ mounten!
    Kann man die HDD irgendwie manuell über Telnet formatieren? Wird aber keinen Unterschied machen, ob über Telnet oder übers System direkt?
    Ansonsten: Soll ich sie am PC mit ext4 bzw. XFS formatieren? Wird sie dann beim Systemstart direkt in E2 gemountet?

  9. #19
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.652
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Dann nimm einen USB-Stick oder sonst was. Bissel Flexibilität
    Oder flash ein Image ohne Wiederherstellung der Einstellungen - dann sollten auch keine "alten" ipk's mehr installiert werden.
    Grüßle


  10. #20
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Ich habe es komplett neu geflasht ohne jegliche Rücksicherung etc.!!
    Das Image ist blanko vom eurem Server.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com