Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    satfreund
    Gast
    Hier geht es ohne Probleme ( wurde denn nach umstellen das ffmpeg nachinstalliert ? + neustart gemacht ? )

    Anhang 70676

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von biker1602
    Registriert seit
    20.01.2014
    Beiträge
    132
    Thanks (gegeben)
    1
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    73,57 MB
    Total Downloaded
    73,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    2 VU+ Duo 2
     
     
    Box 3:
    Dreambox 8000 HD
     
     
    Box 4:
    VU+ Solo 4K
     
     
    Hallo

    Ich habe den Fehler gefunden.

    In den Einstellungen bei YouTube darf maximal eine Auflösung von 1280x720 eingestellt sein. Bei 1920x1080 und 4096x3072 nimmt er Video und Tonspur getrennt auf.

    Wieso auch immer. Schade eigentlich

  3. #13
    satfreund
    Gast
    Scheint dann aber nur bei dir so zu sein , bzw. bei deiner Box (en) .
    Habe gestern abend noch mehrere Videos mit der u.a. Einstellung runtergeladen und da war alles i.O.

    Anhang 70689

    kleiner Tip von mir : falls du einen Windows/MAC/LINUX PC haben solltest und du Wert auf die beste youtube download Qualität legst , dann schau dir mal dieses Programm an .
    Herunterladen eines YouTube Videos | 4K Download


    Benutze ich schon seit Jahren ohne Stress auf meinem WIN10 PC. Die runtergeladenen Videos schiebe ich dann auf mein NAS oder auf HDD in der Box und schaue die mir dann von dort an .
    mfg Klaus
    Geändert von satfreund (08.07.2020 um 10:25 Uhr)

  4. Thanks candyman2 bedankten sich
  5. #14
    Senior Mitglied Avatar von biker1602
    Registriert seit
    20.01.2014
    Beiträge
    132
    Thanks (gegeben)
    1
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    73,57 MB
    Total Downloaded
    73,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    2 VU+ Duo 2
     
     
    Box 3:
    Dreambox 8000 HD
     
     
    Box 4:
    VU+ Solo 4K
     
     
    Verstehe ich nicht es geht leider auf meiner Ultimo 4K und Solo 4K nicht. Für PC brauche ich das nicht denn ich habe sonst auch nicht viel damit gemacht. Aber als ich gestern mal ein wenig herumgespielt habe ist es mir aufgefallen. Hast du auch noch unter Merge Downloaded files Player stehen? Das komische ist ja ich kann sie abspielen in 4K aber halt nicht aufnehmen.
    Weiß nicht was mich da ausbremst

  6. #15

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.223
    Thanks (gegeben)
    710
    Thanks (bekommen)
    462
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    ( wurde denn nach umstellen das ffmpeg nachinstalliert ? + neustart gemacht ? )
    Die Frage ist nicht beantwortet.
    Hast du das kontrolliert? Schau mal unter /usr/bin ob ffmpeg installiert ist, kannst mit dem Filecommander machen.
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  7. #16
    satfreund
    Gast
    @biker1602

    Nein, unter Merge downloaded files kommt bei mir nichts mehr.
    Kein Player ! ( siehe screenshot post #13 )

  8. #17
    Senior Mitglied Avatar von biker1602
    Registriert seit
    20.01.2014
    Beiträge
    132
    Thanks (gegeben)
    1
    Thanks (bekommen)
    4
    Themenstarter
    Total Downloaded
    73,57 MB
    Total Downloaded
    73,57 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    2 VU+ Duo 2
     
     
    Box 3:
    Dreambox 8000 HD
     
     
    Box 4:
    VU+ Solo 4K
     
     
    Zitat Zitat von tiopedro1958 Beitrag anzeigen
    Die Frage ist nicht beantwortet.
    Hast du das kontrolliert? Schau mal unter /usr/bin ob ffmpeg installiert ist, kannst mit dem Filecommander machen.
    Ja habe ich kontroliert ist installiert und neustart wurde nach der Aktivierung auch gemacht.

  9. #18
    Senior Mitglied
    Registriert seit
    13.05.2016
    Beiträge
    164
    Thanks (gegeben)
    1
    Thanks (bekommen)
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD Quad Plus 4k
     
     
    Zitat Zitat von biker1602 Beitrag anzeigen
    Hallo

    Ich habe den Fehler gefunden.

    In den Einstellungen bei YouTube darf maximal eine Auflösung von 1280x720 eingestellt sein. Bei 1920x1080 und 4096x3072 nimmt er Video und Tonspur getrennt auf.

    Wieso auch immer. Schade eigentlich
    Habe genau dasselbe Problem. Habe das YouTube Pligin (unter Erweiterung) auf meiner Gigabkue UHD Quad Plus mit OpenATV 6.4 up to date, und die meisten Videos werden als 2 Dateien heruntergeladen. Eine Datei ist nur der Ton, die andere Datei nur das Video. Allerdings ist das nicht bei allen Videos so. Habe einige Videos (25 Minuten, 100 MB, also schlechte Qualität) heruntergeladen, die sind richtig. Andere Videos aber kommen immer zweiteilig... an der Auflösung liegt es aber bei mir nicht, zumondest bei den Einstellungen, die ist und war immer 1280x720.


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com