Mit geeigneter HW läuft jetzt auch Joyn unter KODI (.z.B. : Raspi 3 mit KODI 18.3)

Joyn jetzt auch unter KODI-joyn1.jpg

Joyn jetzt auch unter KODI-joyn2.jpg

Joyn jetzt auch unter KODI-joyn3.jpg