Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32
  1. #21
    Senior Mitglied
    Registriert seit
    05.12.2016
    Beiträge
    181
    Thanks (gegeben)
    5
    Thanks (bekommen)
    71
    Total Downloaded
    1,78 MB
    Total Downloaded
    1,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4K
     
     
    @tes: mpegdash lässt sich de/reaktivieren, inputstream adptive kann reaktiviert werden, deaktiviert aber nur, wenn vorher die von inputstream.adaptive abhängigen addons deaktiviert worden sind.

    •   Alt Advertising

       

  2. #22
    Anfänger
    Registriert seit
    15.03.2015
    Beiträge
    5
    Thanks (gegeben)
    11
    Thanks (bekommen)
    0
    Total Downloaded
    6,03 MB
    Total Downloaded
    6,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET11000 4K
     
     
    I built the inputstream.adaptive,inputstream.rtmp, mpegdash included it and it only works when using videoplayer,enigma2player and gstplayer do not work.
    Angehängte Dateien Angehängte Dateien
    Geändert von foxbob (26.05.2018 um 19:58 Uhr)

  3. #23
    Mitglied
    Registriert seit
    01.04.2018
    Beiträge
    94
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    @foxbob it is for ARM-Chip (Enigma2) based compiled ?

  4. #24
    Anfänger
    Registriert seit
    15.03.2015
    Beiträge
    5
    Thanks (gegeben)
    11
    Thanks (bekommen)
    0
    Total Downloaded
    6,03 MB
    Total Downloaded
    6,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET11000 4K
     
     
    Yes-armv7ahf-neon.

  5. #25
    Anfänger
    Registriert seit
    05.09.2015
    Beiträge
    21
    Thanks (gegeben)
    2
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Can this pugin be built for mips too?

  6. #26
    Anfänger
    Registriert seit
    29.05.2015
    Beiträge
    2
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    344,53 MB
    Total Downloaded
    344,53 MB
    ReceiverDankeAktivitäten
    Hi Foxbob,

    is there a way to upgrade the version towards at least 2.2.27?

    Thank you

    BR
    Slawo

  7. #27
    Mitglied
    Registriert seit
    29.07.2015
    Beiträge
    46
    Thanks (gegeben)
    6
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Yes this needs updating now if possible ?

    Anyone know why it will only work using VideoPlayer ?

  8. #28
    Anfänger
    Registriert seit
    07.04.2017
    Beiträge
    12
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    15,56 MB
    Total Downloaded
    15,56 MB
    ReceiverDankeAktivitäten
    Gibts hier ein Update?

    Für die DM900/DM920 gibt es wohl wenigstens die inputstream adaptive 2.3.6

    siehe hier: i-have-a-dreambox.com | Dreambox - Support | Dreambox Kodi (DreamOS) | kodi 19.0 ALPHA (armhf) /kodi 18.2 RC1(mipsel)

    Hat das jemand getestet? Funktioniert es? Gibt es mittlerweile eine Lösung für VU 4k-Boxen?

  9. #29
    satfreund
    Gast
    Man sollte sich endlich von dem Gedanken lösen , unter E2 ein vollumfängliches KODI zum laufen zu bringen.
    Das geht nur mit der dazu passenden Hardware. ( z.B. Amazon Fire TV (4k) Stick, NVIDIA Shield, Intel NUC , Raspberry 3,4,,,,,,,,,)
    Darauf läuft dann auch der aktl. inputstream adaptive 2.3.22.2 :

    Anhang 65277

    und dann geht auch Netflix , DAZN , Joyn u.s.w....

    aber frag doch einfach bei VU+ was die dazu sagen .

    mfg
    Geändert von satfreund (06.10.2019 um 08:11 Uhr)

  10. Thanks Old bedankten sich
  11. #30
    Anfänger
    Registriert seit
    15.03.2015
    Beiträge
    5
    Thanks (gegeben)
    11
    Thanks (bekommen)
    0
    Total Downloaded
    6,03 MB
    Total Downloaded
    6,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET11000 4K
     
     
    I tried to update the plugin but it fails,because depending on it the Kodi.And new versions of the plugin only work on Kodi 18.1 and 19.0.


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:14 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com