Thanks Thanks:  16
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24
  1. #21

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    646
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM 990
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Hier nochmals aktuell

    https://klugscheisserbuilds.net/

    anbei der Wizard für Version 15.
    Angehängte Dateien Angehängte Dateien
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS 8 TB - Astra 19.2 Ost

  2. Thanks Groovetemple, Egal2017 bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    30.06.2013
    Ort
    Slovakia
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+SOLO2@ATV6.1
     
     
    Box 2:
    Edision Argus VIP
     
     
    Zitat Zitat von Groovetemple Beitrag anzeigen
    which Receiver ?

    opkg install alsa-plugins
    Solo 2+



    Odoslané z môjho iPhone cez Tapatalk

  4. #23
    Anfänger
    Registriert seit
    30.06.2013
    Ort
    Slovakia
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+SOLO2@ATV6.1
     
     
    Box 2:
    Edision Argus VIP
     
     
    I installed "opkg install alsa-plugins" but doesn´t help me . The sound not working only in Kodi , if I open some mp3 file directly in
    OpenATV 6.1 , there is no problem .
    That is a pity.

  5. #24
    Anfänger
    Registriert seit
    30.06.2013
    Ort
    Slovakia
    Beiträge
    6
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+SOLO2@ATV6.1
     
     
    Box 2:
    Edision Argus VIP
     
     
    Zitat Zitat von kobelco Beitrag anzeigen
    I installed "opkg install alsa-plugins" but doesn´t help me . The sound not working only in Kodi , if I open some mp3 file directly in
    OpenATV 6.1 , there is no problem .
    That is a pity.
    Finaly I fixed it . I had a wrong audio adjustment . At the attached pictures is correct one and bad adjustment .

    Kodi Repositories Empfehlungen-bad-adjustemnet.png Kodi Repositories Empfehlungen-adjustemnet.png


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:35 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com