Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Mitglied Avatar von fonio
    Registriert seit
    20.06.2013
    Beiträge
    55
    Themenstarter
    Total Downloaded
    681,95 MB
    Total Downloaded
    681,95 MB
    ReceiverDankeAktivitäten
    das Problem ist ja nicht das CI+ Modul sondern alle odule werden nicht decodiert, ausser das CI+ dass komischerweise manchmal geht...

    Hoffe es kommt bald ein Update dafür..?

    •   Alt Advertising

       

  2. #12
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wir hoffen auch

  3. #13
    Anfänger
    Registriert seit
    25.04.2015
    Beiträge
    6
    Total Downloaded
    17,53 MB
    Total Downloaded
    17,53 MB
    ReceiverDankeAktivitäten
    Hallo

    nun sind bereits 2 Jahre vergangen!
    Das Problem besteht immer noch!!!
    Scheinbar besteht kein Interesse, das Problem zu lösen???

    werde die Box wohl zurückschicken


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com