Thanks Thanks:  5
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36
  1. #31
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Owen Hart Beitrag anzeigen
    das hört sich an, wie die aktuellen Treiberprobleme bei den IQON 200, Edision OS1 + OS2
    Ich weiß jetzt nur net auswendig, welche der obenstehen Geräte baugleich sind mit deiner Box.
    Also Iqon IOS 200HD (Roxxs) ist baugleich mit dem OS2.

    Auf meiner Iqon IOS 200 HD (Roxxs) habe ich schon ein Image von der OS2 gefahren. (mit angepasster Ordnerstruktur)
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

    •   Alt Advertising

       

  2. #32
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hab zum WE neue Treiber bekommen der Tuner Bug wurde da aber nicht gefixt

    warte da noch auf Infos

  3. Thanks Zukunft, Januil bedankten sich
  4. #33
    Anfänger
    Registriert seit
    07.11.2013
    Ort
    Asten, Niederlande
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    iqon ios 100HD
     
     
    gibst noch neues zu melden Captain?

  5. #34
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Hallo Januil,

    also ich habe und hatte diese Probleme mit dem Empfang hier noch nicht, du könntest aber mal das neue OpenATV 4.1 flashen und schauen ob das Problem noch besteht.

    Nach dem Flashen sollest du dann noch das Online Update ausführen, denn dort gibt es noch einiges an Updates + Treiber.

    Siehe auch => Test: openATV 4.1 auf IQON IOS 100 HD

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  6. Thanks Januil bedankten sich
  7. #35
    Anfänger
    Registriert seit
    07.11.2013
    Ort
    Asten, Niederlande
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    iqon ios 100HD
     
     
    Ich bedanke mich, werde es morgen ausprobieren

  8. #36
    Anfänger
    Registriert seit
    07.11.2013
    Ort
    Asten, Niederlande
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    iqon ios 100HD
     
     
    Also, hab heute den letzte 4.1 image geflasht, softwareupdate gemacht aber das problem ist noch immer da.
    Wieder zuruck nach 3.x
    Leider.


Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com