Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    25.07.2015
    Ort
    Wien
    Beiträge
    1
    Total Downloaded
    7,90 MB
    Total Downloaded
    7,90 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ DUO2
     
     
    Box 2:
    Vu+ SOLO 4K
     
     
    Box 3:
    Iqon Force1
     
     

    Unhappy Iqon Force1 bootet selbstständig

    Mein Receiver bootet mitten im Film unerwünscht oder er hängt sich auf und muss mit dem Netzschalter neu gestartet werden . Manchmal öfter und manchmal auch nicht. Ich habe das Image open ATV 5.1 installiert. Die selbständigen Aktionen sind auch bei der Version 4.2 passiert. Kann mir jemand eine Lösung meines Problems zukommen lassen? Vielen Dank im Voraus.

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab das mal aus aktionen verschoben. Mußt mal debug log einschalten und dann posten




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com