Thanks Thanks:  99
Seite 20 von 23 ErsteErste ... 101819202122 ... LetzteLetzte
Ergebnis 191 bis 200 von 228
  1. #191
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    72
    Total Downloaded
    141,55 MB
    Total Downloaded
    141,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Sie startet aber keines der Plugins ist installiert, ausser die fest zum Image gehören. Die Einstellungen werden alle übernommen.

    Gesendet von meinem A0001 mit Tapatalk
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

    •   Alt Advertising

       

  2. #192
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.017
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Jetzt nochmal über blaue Taste versuchen die Einstellungen wiederherzustellen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #193
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    72
    Total Downloaded
    141,55 MB
    Total Downloaded
    141,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Geht auch nicht

    Gesendet von meinem A0001 mit Tapatalk
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  4. #194
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.017
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Dann verbinde dich mal mit Telnet mit der Box und poste die Ausgabe von:

    opkg update
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #195
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    72
    Total Downloaded
    141,55 MB
    Total Downloaded
    141,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Ich denke nach dem fehlgeschlagenen Neuflashen? Bin jetzt wieder mit Backup zurück und da kommt dann

    Welcome to openATV for gbquadplus
    openatv 6.0 gbquadplus

    gbquadplus login: root
    Password:
    Last login: Mon Mar 6 23:17:12 CET 2017 on pts/0
    root@gbquadplus:~# opkg update
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ty/Packages.gz.
    Updated source 'openatv-3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ll/Packages.gz.
    Updated source 'openatv-all'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...56/Packages.gz.
    Updated source 'openatv-gb7356'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ty/Packages.gz.
    Updated source 'openatv-gb7356_3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...us/Packages.gz.
    Updated source 'openatv-gbquadplus'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...el/Packages.gz.
    Updated source 'openatv-mips32el'.
    Downloading http://secret.mynonpublic.com/mipsel/Packages.gz.
    Updated source 'user-feeds'.
    root@gbquadplus:~#
    Ich werde es morgen noch mal neu probieren, ist mir jetzt zu spät

    Gesendet von meinem A0001 mit Tapatalk
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  6. #196
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.271
    Themenstarter
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber jetzt erst gelesen.Am besten nach installieren des Fullbackup deine Einstellungen erneut sichern und dann wieder versuchen Online zu Flashen mit Einstellungen Übernahme,da wird bei dir die letzte Einstellungen Übernahme defekt gewesen sein,oder du hattest Inet Probleme.
    Zitat von meinem ersten posting:
    Plugins/Skins werden nicht installiert:
    Falls ihr mal das Problem bekommt (ist mir selbst auch schon mal passiert),dass die Plugins nicht installiert werden,könnten es zwei Ursachen sein,entweder Inet oder Server Probleme,dann könnt ihr die Plugins über Blaue Taste--->Software Manager--->Einstellungen wiederherstellen nochmals installieren.
    Das andere Problem was ich auch schon ein Paar Mal gehabt habe,wenn man seine Einstellungen speichert,wird nicht alles richtig gespeichert und dadurch werden Plugins und Skins nicht mit installiert.Am besten sich nach Einstellungen sichern unter /media/hdd oder usb/backup_openatv_(+Receivertyp) vergewissern,ob die Backup Datei in etwa die gleiche große hat,wie die davor.Falls der Unterschied zu groß ist,bitte die letzte Datei löschen und nochmals die aktuellen Einstellungen sichern.
    Beide Ursachen kommen eigentlich recht selten vor,aber so wisst ihr wenigstens,wie ihr es umgehen/reparieren könnt

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  7. #197
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    72
    Total Downloaded
    141,55 MB
    Total Downloaded
    141,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Hi, werde ich gleich mal probieren

    Hier mal die Telnet-Ausgabe mit dem Image von heute, Plugins wurden wieder nicht installiert


    Welcome to openATV for gbquadplus
    openatv 6.0 gbquadplus


    gbquadplus login: root
    Last login: Wed Mar 8 18:19:54 CET 2017 on pts/0
    root@gbquadplus:~# opkg update
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ty/Packages.gz.
    Updated source 'openatv-3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ll/Packages.gz.
    Updated source 'openatv-all'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...56/Packages.gz.
    Updated source 'openatv-gb7356'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...ty/Packages.gz.
    Updated source 'openatv-gb7356_3rdparty'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...us/Packages.gz.
    Updated source 'openatv-gbquadplus'.
    Downloading http://feeds2.mynonpublic.com/6.0/gb...el/Packages.gz.
    Updated source 'openatv-mips32el'.
    root@gbquadplus:~# ^C
    Werde nun das Backup neu einspielen und dann nochmals Einstellungen sichern und dann auf ein neues...
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  8. #198
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.271
    Themenstarter
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Nur zur Sicherheit,du hasst nur die normalen Einstellungen gesichert,oder noch Extra Sachen gesichert?

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #199
    Mitglied Avatar von Balu123
    Registriert seit
    13.08.2014
    Beiträge
    72
    Total Downloaded
    141,55 MB
    Total Downloaded
    141,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+
     
     
    Box 2:
    Dream800
     
     
    Box 3:
    Ariva 102E
     
     
    Nein, nur die Vorgegebenen. Habe es jetzt nochmal probiert mit einer neuen Sicherung. Leider kein Erfolg. Da es nicht so viele Plugins waren, habe ich jetzt alle nachinstalliert und es geht auch alles. Schon seltsam. Werde morgen mal mit dem nächsten Build probieren.
    ... Probiers mal mit Gemütlichkeit, ...

    GigaBlue Quad+ openATV 4.2

  10. #200
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    8.271
    Themenstarter
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.2
     
     
    Box 2:
    2x ET 8000 mit atv 6.2
     
     
    Box 3:
    Edision OS nino Plus mit atv 6.2
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.2
     
     
    Sorry,aber kann es sein,dass du über Wlan mit deinem Receiver verbunden bist?Nichrt das zb deswegen deine Plugins nicht mitinstalliert werden und immer deine Fehlermeldung kommt.Wenn du wirklich über Wlan verbunden bist,mal über Lan versuchen wenn möglich,sonst kann ich mir nichts anderes vorstellen.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore



Seite 20 von 23 ErsteErste ... 101819202122 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com