Thanks Thanks:  7
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    907
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten

    Aufnahme Timer

    Hallo

    die Triplex ist auch in ATV Testmodus geschickt worden.
    Installation gestern kein Problem
    Einstellungen auch kein Problem
    OSD Overscan Tool ist ja etwas versteckt angebracht, da ich es ja kannte hab ichs dann doch gefunden.
    Receiver Display funzt alles bestens. (beimgm990 leuchtet immer noch die doofe drüne LED)
    Darstellung ist Top

    Habe mal ein paar Timer gesetzt, die zeigt er auch artig als abgearbeitet an. Aufgenommen hat das Ding leider nix.
    Jetzt mal aktualisiert, werde heute die Nacht nochmal ein paar Timer setzen.

    Grüße

  2. Thanks Thomas4711 bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Statt dem OSD overscan Tool ist es wesentlich besser gleich am TV Overscan auszuschalten,

    Drück mal über dem fertigen Timer die Infotaste evtl. sieht man was schief lief



  4. #3
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    907
    Themenstarter
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Klingt ein wenig nach....kauf dir einen neuen Fernsheher, wenn das Menue nicht passt.
    Nicht jeder kann da was an seinem Fernseher einstellen.
    Gibt sogar Leute die haben noch so olle Röhren am Start und wagen trotzdem sich einen Linux-Receiver zu kaufen.

    So long....

    AufnahmeTimer zeigt alles gänzlich normal an.
    Sofortaufnahmen funzen übrigens auch einwandfrei, nicht das man glaubt ich hätte irgendwas nicht artig gemountet.
    aktiver Hub vorhanden
    USB-Stick und Fesplatte gemountet.
    Timer-Aufnahmen auch nach gestrigen Update nicht aufgenommen, Im Timmer als korrekt abgearbeitet.
    Die Aufnahmen sind als Timer aus dem DeepStandby vorgesehen.
    Werde es weiter testen, woebei die Anzahl der gesezten Timmer jetzt schon vermuten lässt, dass es nix wird.

    Nochwas
    VFD verliert die Uhrzeit, nix besonderes für mich. Ist auch in den anderen e2 Images der Fall.
    Irgendwann stimmt die Zeit nicht mehr und wird erst wieder bei Reboot gesynct. Im HDMU und AR-p genau das gleiche Phänomen.

    Beim Testen der Videofiles

    VFD Anzeige leider nicht mit Zuweisung zum Titel
    anschließend beim Austieg(stopp) ->Dauerspinner ->init2 ->init3 dann tat es wieder.

    Grüße
    Geändert von rantanplan (27.07.2014 um 13:37 Uhr)

  5. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also es ist eher nicht mehr üblich mit Röhre einen HD Receiver zu betreiben, mein Tipp mit Overscan ausschalten galt der Mehrheit der User.

    Du kannst noch Timerproblem mitloggen. Wie das geht steht in der WIKI



  6. #5
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    907
    Themenstarter
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    mhhh
    die Sofortaufnahme geht
    die Aufnahme via Timer aus dem Deep macht zicken obwohl sie im Timer(lg) als normal abgearbeitet sich darstellt.
    Jetzt soll ich mitloggen, dann wäre es aber keine Aufnahme aus dem DeepStandby, odääär?

  7. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Gehen nur Timer Aufnahmen aus dem deep Standby nicht? Dachte alle Timeraufnahmen gehen nicht. Dann könnte eben die Methode mit E2 über Konsole starten funktionieren. Am einfachsten wäre natürlich der serielle Log wenn du da ein Kabel hast.



  8. #7
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    907
    Themenstarter
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Ne
    das ist nicht am einfachsten.
    Ich werde es weiter testen, habs einfach mitgeteilt und vielleicht hab ich ja nur Pech gehabt und flashe dann nochmal und alles läuft. Vielleicht kommt ja irgendwann auch noch einer und hat ähnliches Problem.

    Grüße

  9. #8
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.579
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das mit dem Loggen bei Aufnahmen aus Deep ist aber auch lösbar.
    http://www.opena.tv/howtos/52-log-fi...html#post33949
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. Thanks Thomas4711 bedankten sich
  11. #9
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    907
    Themenstarter
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    So
    da bin ich wieder

    Alles artig als Tester durchgespielt, ein Log würde euch nix bringen, denn da steht nix drinne.

    Sofortaufnahme klappt
    Timeshift klappt
    Aufnahme im Standby und natürlich bei laufenden Receiver klappt, getestet auch mit 3 HD Aufnahmen gleichzeitig->wird artig aufgenommen. Box wird dann bekannterweise etwas träge.
    Aufnahme aus dem DeepStandby wird nüx, gar nüx!
    Die Box wacht einfach nicht auf. Startet man sie dann, dann fängt sie an aufzunehmen.

    Habe jetzt nochmal neu installiert und aktualisiert. Dann werde ich es nochmal testen.
    Kann es ja gar nicht glauben, das ich der einzige Depp sein soll.

    Aber vielleicht sind das ja erst kommende Meldungen...
    Grüße

  12. #10
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Stimmt!
    Auch meine Box (Sparkt Triplex) wacht nicht auf aus dem Deepstandby für die Aufnahme.
    Geändert von zeini (27.07.2014 um 18:15 Uhr)
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  13. Thanks rantanplan bedankten sich

Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com