Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Dualtuner

  1. #1
    Anfänger
    Registriert seit
    20.09.2014
    Ort
    Hagen am Teutoburger Wald
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media Spark Triplex - OpenATV 4.2 - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB
     
     

    Dualtuner

    Hallo zusammen,

    ich bzw. mein Triplex haben Probleme mit dem Dualtuner-Betrieb. Wenn ich auf einem Transponder aufnehme und dann auf einem anderen gucken möchte (RTL aufnehmen, SAT.1 gucken), zeigt mir die Infobar zwar an das beide Tuner aktiv sind, aber ich habe auf dem nicht aufnehmenden Tuner kein Bild.

    Kann es sein das das an zu wenig Arbeitsspeicher liegt? Wenn ja, wieviel Speicher sollte mind. frei sein, um sauber mit dem Dualtuner arbeiten zu können?

    Dualtuner-speicherinfo.jpg
    Gruß

    Der Insulaner

    Golden Media Spark Triplex - Open ATV 4.2 - KravenHD 5.1 Skin - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wie hast du denn die Tuner angeschlossen und konfiguriert?



  3. #3
    Anfänger
    Registriert seit
    20.09.2014
    Ort
    Hagen am Teutoburger Wald
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media Spark Triplex - OpenATV 4.2 - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB
     
     
    Hallo Thomas,

    ich nutze einen Monoblock-LNB für Astra und Hotbird, bei dem ich nach Anleitung aus dem Hdfreaks-Forum (war zu er Zeit Einsteiger bei E2-Receivern) Hotbird auf Port A und Astra auf Port B gelegt habe. Das ganze hat auch Anfangs gut mit Hyperion v3 funktioniert, nach einiger Zeit ging es dann nicht mehr regelmäßig (manchmal half ein Neustart der Box).

    Das und einige andere Probleme mit dem PKT-Image habe mich dann zum Umstieg auf OpenATV gebracht.

    Dualtuner-tunerconfig.jpg
    Geändert von islander (23.09.2014 um 22:40 Uhr)
    Gruß

    Der Insulaner

    Golden Media Spark Triplex - Open ATV 4.2 - KravenHD 5.1 Skin - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Und hast du da jeden Tuner angeschlossen mit einem Kabel?
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  5. #5
    Anfänger
    Registriert seit
    20.09.2014
    Ort
    Hagen am Teutoburger Wald
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media Spark Triplex - OpenATV 4.2 - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB
     
     
    Hallo Zeini,

    ja so sieht es aus, jeder Tuner hat sein eigenes Kabel.
    Gruß

    Der Insulaner

    Golden Media Spark Triplex - Open ATV 4.2 - KravenHD 5.1 Skin - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB

  6. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Mit welchem Tuner machst du die Aufnahme?
    Stelle mal bei diesem Tuner ein auf nicht beschaltet und auf dem anderen Tuner mache die Standardeinstellung, wie hier mit Tuner B. Dann siehst du, ob da ein Bild kommt. Falls da kein Bild kommt dann tausche mal die LNB Kabel und schaue nochmals ob du ein Bild hast.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  7. #7
    Anfänger
    Registriert seit
    20.09.2014
    Ort
    Hagen am Teutoburger Wald
    Beiträge
    26
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Golden Media Spark Triplex - OpenATV 4.2 - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB
     
     
    So, habs mal probiert.

    Also, Tuner B auf "nicht konfiguriert", Tuner C auf "Einfach - Disq A/B - Eutelsat/Astra".

    Dann habe ich kein Bild, obwohl ich, genau wie vorher bei Tuner B, 75% Signal auf Tuner C habe :-O!

    Auch wenn ich die Kabel tausche, habe ich nur Tuner B ein Bild. Falls es am Kabel oder am LNB liegt, sollte dann nicht nach einem Kabltausch Tuner C funktionieren?
    Geändert von islander (23.09.2014 um 23:50 Uhr)
    Gruß

    Der Insulaner

    Golden Media Spark Triplex - Open ATV 4.2 - KravenHD 5.1 Skin - Ext. 2,5" HDD Toshiba Stor.E Basics 1TB

  8. #8
    Mitglied
    Registriert seit
    06.07.2013
    Beiträge
    90
    Total Downloaded
    44,13 MB
    Total Downloaded
    44,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+Duo2
     
     
    Box 2:
    Mutant 2400
     
     
    Box 3:
    Clarke Tech ET9000
     
     
    Box 4:
    DrHD F15
     
     
    Was passiert, wenn mit einem Tuner RTL empfangen werden soll und mit dem anderen RTL2, also bei gleichem Transponder.

  9. #9
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.191
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Ja, da scheint der C-Tuner ne Macke zu haben.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  10. #10
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.304
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Tuner C scheint demnach defekt zu sein.

    (mobil gesendet)



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com