Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Golden media spark reloaded

    Golden media spark reloaded-1479211515876-1081197981.jpgHallo
    Habe ein Problem umschalten aus einer Sender Liste
    Und zwar das Bild bleibt klein
    Woran kann das liegen
    Geändert von derik1981 (15.11.2016 um 13:12 Uhr)

    •   Alt Advertising

       

  2. #2
    cup
    Gast
    HDMI oder Scart?

  3. #3
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe über hdmi angeschlossen

  4. #4
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.595
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma H7C
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Bleibt das Bild klein wenn du mit der links, oder rechts Taste ein weiteres Programm dann schaltest?
    ______________________
    Hans



    Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Spycat, Zgemma H7C
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  5. #5
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.071
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Ist das ATV Image im Zusammenhang der Nutzung von Skin mit mini-TV.
    Da ist ein Bug drinne.
    Klappt so nicht einwandfrei. Man kommt natürlich auch da aus dem Mini-TV raus.
    Glaub es war zweimal ok drücken.
    Bleibt aber nervig.

    Schuld ist
    oe-alliance-core/disable_video_free_on_release.patch at bb6b761837f4f1dbf00ba63b96285d9f08f4c9c5 * oe-alliance/oe-alliance-core * GitHub

    Der muss raus und dann sollte man für ein ordentliches Bootbild das Showiframe patchen.
    Die Dauer hochziehen, sonst flackert das Bootbild nur kurz auf.

    Auf die schnelle heißt es hier halt besser auf Skin verzichten der Mini-TV nutzt.

    Grüße

  6. #6
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    @zeini
    Dann ist ok,ist nur dann wenn ich aus einer kanal Liste ein Sender aussuche und starte
    Geändert von derik1981 (15.11.2016 um 17:35 Uhr)

  7. #7
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von rantanplan Beitrag anzeigen
    Ist das ATV Image im Zusammenhang der Nutzung von Skin mit mini-TV.
    Da ist ein Bug drinne.
    Klappt so nicht einwandfrei. Man kommt natürlich auch da aus dem Mini-TV raus.
    Glaub es war zweimal ok drücken.
    Bleibt aber nervig.

    Schuld ist
    oe-alliance-core/disable_video_free_on_release.patch at bb6b761837f4f1dbf00ba63b96285d9f08f4c9c5 * oe-alliance/oe-alliance-core * GitHub

    Der muss raus und dann sollte man für ein ordentliches Bootbild das Showiframe patchen.
    Die Dauer hochziehen, sonst flackert das Bootbild nur kurz auf.

    Auf die schnelle heißt es hier halt besser auf Skin verzichten der Mini-TV nutzt.

    Grüße

    Ja habe ein anderes skin genommen
    Heiß es muss zurück auf das vorinstallierte skin?

  8. #8
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.071
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Skin ohne "Mini-TV"
    Default ist MetrixHD und der läuft ja auch ohne Probleme.

    Grüße

  9. #9
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Durch das wechseln in ein iptv plug in
    Bleibt das Problem bestehen lässt sich auch nicht mit 2 Mall ok beheben
    Bitte um eure hilfe

  10. #10
    Anfänger
    Registriert seit
    16.02.2016
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo kann denn da mir keiner helfen
    Lässt sie der Fehler nicht umprogrammieren? Hatte das Image schon vor einem Jahr drauf gehabt mittlerweile dem selben Problem habe deswegen auch damals wieder runtergeschmissen dachte das es mittlerweile überarbeitet ist.
    Sonntag ist das ein angenehmes e2 Image was ich jetzt benutzen wollte.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com