Thanks Thanks:  6
Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 74
  1. #31
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von satfee Beitrag anzeigen
    kann mir wer das angesprochene tastenproblem erklären? um was gehts da?
    weiters lese ich von neuen treibern, die angeblich probleme machen. wo bekommt man die her? oder sind die beim update drin?

    bis jetzt rennt meine box wie sau, keine probs. ausser das HDMI-CEC problem, das gerade mal den TV ein/ausschaltet, aber den AV-receiver nicht bedient.
    Ich versteh es auch nicht, meine Box rennt auch wie sau, nur die Taste Menü, OK und die Steuerkreuztasten funktionieren ohne Vorwarnung
    auf einmal nicht mehr, heißt du kannst kein Menü aufrufen, kannst nichts mehr mit ok bestätigen etc.
    Selbst Neustart via Telnet bringt keine Besserung, nur die Box Stromlos machen hilft.

    Warum manche das Problem haben und andere nicht macht mich auch stutzig, da ja alle die gleichen Treiber haben.

    Tunerproblem habe bisher noch nicht


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  2. Thanks Markus1974 bedankten sich
    •   Alt Advertising

       

  3. #32
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.281
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Ultimo 4k
     
     
    Box 2:
    Vu+UnoSE 4k
     
     
    Box 3:
    VU+ Uno 4k
     
     
    Box 4:
    VU+Duo2
     
     
    Box 5:
    VU+Uno 4k
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Ich versteh es auch nicht, meine Box rennt auch wie sau, nur die Taste Menü, OK und die Steuerkreuztasten funktionieren ohne Vorwarnung
    auf einmal nicht mehr, heißt du kannst kein Menü aufrufen, kannst nichts mehr mit ok bestätigen etc.
    Selbst Neustart via Telnet bringt keine Besserung, nur die Box Stromlos machen hilft.

    Warum manche das Problem haben und andere nicht macht mich auch stutzig, da ja alle die gleichen Treiber haben.

    Tunerproblem habe bisher noch nicht
    mach mal bei SRG auf Hotbird eine Aufnahme und bleibe ca 20 Min auf dem sender.
    Wenn ich dann zu Astra zurückzappte gingen ARD/ZDF/rbb nicht Sport1+ HD lief jedoch und Sendersuchlauf fand dann nur ca 800 sender.
    Das gleiche wenn ich auf 5 West war.

    Alle Symptome waren bei LX3 genauso wie bei Venton HD3 nur das wie gesagt auch Tuner B bei LX3 zeitweise macken hatte.Reboot der Box half dann vorrübergehend.
    Venton hatte ich sogar bei anderem Händler nochmal gekauft und das Gleiche Problem.

    Meine VU+Duo2 mit 4x Sat läuft Einwandfrei mit gleicher antennanlage und Einstellungen

    PS
    Mit Menütaste und Steuerkreuz hatte ich mit LX3 allerdings keine Probleme

  4. #33
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von starkert Beitrag anzeigen
    mach mal bei SRG auf Hotbird eine Aufnahme und bleibe ca 20 Min auf dem sender.
    Wenn ich dann zu Astra zurückzappte gingen ARD/ZDF/rbb nicht Sport1+ HD lief jedoch und Sendersuchlauf fand dann nur ca 800 sender.
    Das gleiche wenn ich auf 5 West war.

    Alle Symptome waren bei LX3 genauso wie bei Venton HD3 nur das wie gesagt auch Tuner B bei LX3 zeitweise macken hatte.Reboot der Box half dann vorrübergehend.
    Venton hatte ich sogar bei anderem Händler nochmal gekauft und das Gleiche Problem.

    Meine VU+Duo2 mit 4x Sat läuft Einwandfrei mit gleicher antennanlage und Einstellungen

    PS
    Mit Menütaste und Steuerkreuz hatte ich mit LX3 allerdings keine Probleme
    Hallo Starkert,

    das kann ich nicht, hab nur Astra.
    Meine Venton funktioniert mit 3 Tunern einwandfrei, keinerlei Probleme.
    Meine LX3 mit noch zwei Tunern einwandfrei was die Tuner betrifft.
    Die zwei Stecktuner sind auf dem Weg. Morgen mehr dazu.

    Meine Duo2 mit 4 Tunernläuft gerade bei einem Freund der wollte sie mal für ein paar Tage
    testen und ist begeistert. Er hat ne Gigablue Quad und ähnliche Probleme
    wie ich damals mit meiner Quad.
    Er wird wohl auch auf die Duo2 umsteigen, es sei denn die Tastenprobleme
    bei der LX3 können behoben werden, dann wirds evtl. auch eine LX3.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #34
    Anfänger
    Registriert seit
    06.05.2014
    Beiträge
    6
    Total Downloaded
    15,46 MB
    Total Downloaded
    15,46 MB
    ReceiverDankeAktivitäten
    Hallo,

    ich kann die Tunerproblemo nicht nachvollziehen, da ich auch nur Astra empfange. Aber die Probleme mit den Tasten habe ich ebenfalls. Unter HDF-Image tauchte das Problem relativ früh auf. Im OpenATV hat es jetzt etwas länger gedauert aber sie sind doch aufgetreten. Allerdings musste ich meine Box nicht komplett stromlos machen um den Fehler zu "beheben". Ein Neustart der Box (nicht nur enigma2) hatte erfolg. Ich werde jetzt einen regelmäßigen Neustart in der Nacht machen. Mal sehen ob man das Problem so umgehen kann, bis die Treiber aktualisiert werden.

    JayJay65

  6. #35
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Also ich habe mir eine Duo2 wieder jetzt geholt! Die macht keine Probleme, fertig! Mir ist der Treiber Support bei LX3 ein bishen zu unsicher! Die Community und der Support ist bei VU+ einfach Klasse! Da zahle ich lieber den Aufpreis! Schade eigentlich, weil so hätte mir der LX3 sehr gut gefallen echt, wirklich ein sehr schönes Gerät , und das beste ist der HDMI IN port, der fällt mir bei der DUO2


    lg Markus

  7. #36
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.291
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Markus1974 Beitrag anzeigen
    Also ich habe mir eine Duo2 wieder jetzt geholt! Die macht keine Probleme, fertig! Mir ist der Treiber Support bei LX3 ein bishen zu unsicher! Die Community und der Support ist bei VU+ einfach Klasse! Da zahle ich lieber den Aufpreis! Schade eigentlich, weil so hätte mir der LX3 sehr gut gefallen echt, wirklich ein sehr schönes Gerät , und das beste ist der HDMI IN port, der fällt mir bei der DUO2


    lg Markus
    Hallo,

    hast du dir eine neue gekauft ??
    Man lies soviel, das neue Geräte bei VU gerade etwas Probleme machen ??

    Meine Duo2 von 2013 läuft einwandfrei, bei den neueren soll es Probleme
    geben, es wird von einem Hardwaredefekt gesprochen .

    Kannst du mal berichten, weil ein Freund von mir hat meine gerade zum testen zuhause
    und würde sich evtl. auch eine kaufen. Nicht das er da vom regen in die Traufe kommt,
    bzw. von der Quad zur neuen Duo2 .

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  8. #37
    Senior Mitglied Avatar von Zukunft
    Registriert seit
    07.04.2013
    Beiträge
    485
    Total Downloaded
    88,27 MB
    Total Downloaded
    88,27 MB
    ReceiverDankeAktivitäten
    Marku@

    wiso den eine Duo2, da wäre doch eine Xtrend 10000 besser gewesen, für den Preis?
    DM820HDSS - Solo1 S - HTPC SS (Linux Mint) - Telecom Mediareceiver 500 Sat SS

  9. #38
    Avatar von neipe
    Registriert seit
    05.04.2013
    Beiträge
    999
    Total Downloaded
    47,03 MB
    Total Downloaded
    47,03 MB
    ReceiverDankeAktivitäten
    wieso weil sie teurer ist ?

    SOLO4K + 900UHD

  10. #39
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Also ich habe einen Freund der ein Geschäft hat! Alle diese Produkte bekomme ich zum super Preis! Produkte wie Golden Interstar oder Giga Blue usw..... will er damit nichts zu tun haben(sehr oft leider für mich.... er will Sie auch nicht bestellen!) muss damit Leben! Die DUO2 ist ja schon die 3.te nur die erste habe ich beim HM-SAT gekauft. Dadurch das ich viele Freunde habe, kommt manchmal ein guter Deal für mich und ich tausch zum Beispiel meine Duo2 gegen eine Solo2 + Geld. Dann verkaufe ich die Solo2 und kaufe mir dann ein Produkt wo ich mir denke das wirds! Leider oder zum Glück lieber Apovis durch deine Tests habe ich den LX3 nicht angenommen! Und die Duo2 kostet (Mir Glück ein Freund der die Dinge verkauft) fast zum selben Preis wie die LX3 mit dem Versand.
    So nun zur DUO2:

    Meine rennt seit Freitag ohne irgend welche Probleme!

    Ich weiß das der Freund(Händler) mehrer Paletten von den DUO2 hat, und die sicher nicht die neuste Seriennummer haben!
    Das Display habe ich gehört bei der neusten Revision in der Mitte soll auch nicht mehr Milchig sein, bei mir ist es wie bei der ersten und zweiten DUO2 also nicht so scharf!



    lg Markus

  11. #40
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Zitat Zitat von Zukunft Beitrag anzeigen
    Marku@

    wiso den eine Duo2, da wäre doch eine Xtrend 10000 besser gewesen, für den Preis?

    Xtrend war mir zu teuer! ausserdem habe ich zum Service kein vertrauen! und das mit dem Clone Schutz und Stützbatterie neee sorry! hatte 9000/9200/9500 war sehr zufrieden, aber jetzt keine mehr!


Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com