Thanks Thanks:  5
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 41
  1. #21
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Markus1974 Beitrag anzeigen
    So meine Lieben!!

    Sorry ist zwar ein anderes Thema! aber was soll ich kaufen?, jetzt den LX3 oder warten auf den Atemio Nemesis???

    Neipe alter Hase, was sagst du dazu?


    lg Markus
    Ich denke das kommt auch ein bisschen darauf an, ob dir drei Tuner langen oder ob du evtl. vier möchtest.
    Die LX3 hat bis zu vier Tuner die Nemesis glaube ich nur drei !!

    Wenn du es nicht eilig hast würde ich noch bis Juni warten, dann soll ja die Nemesis kommen. Vielleicht sind
    dann die Probleme bei der LX3 die es ja gar nicht gibt gefixt.

    BTW: Hab die LX3 bestellt. Mal schaun wann sie eintrifft.

    Gruß
    apovis2105
    Geändert von apovis2105 (13.05.2014 um 14:11 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  2. Thanks Markus1974 bedankten sich
    •   Alt Advertising

       

  3. #22
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wenn jemand kein SAT Benötigt ist mit der Nemesis klar im Vorteil da sie keine Fest verbauten Tuner hat

    sonst denke ich ist das total egal da beide selben Treiber nutzen und beide gleich gut sind was E2 Support angeht

    außer es geht einen um jeden EUR dann siehts anders aus nemesis wird günstiger sein hat auch minimal weniger Ausstattung

  4. Thanks ba, Markus1974 bedankten sich
  5. #23
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    Danke euch allen drei!! Danke echt!!


    lg Markus

  6. #24
    Senior Mitglied Avatar von Markus1974
    Registriert seit
    10.04.2013
    Beiträge
    162
    Total Downloaded
    228,22 MB
    Total Downloaded
    228,22 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu Uno 4K
     
     
    Box 2:
    Dreambox 7080HD
     
     
    So hab jetzt auch den LX3 bestellt!! Es gibt eine Aktion um 349.- Euro mit 2mal DVB S2 inkl. Versand bis ende Mai!!


    lg Markus

  7. #25
    Anfänger
    Registriert seit
    09.07.2013
    Beiträge
    18
    Total Downloaded
    2,62 MB
    Total Downloaded
    2,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX3
     
     
    Box 2:
    Vu+ Zero
     
     
    Box 3:
    SF4008
     
     
    Box 4:
    GM 990 Spark
     
     
    Box 5:
    IPBox900HD
     
     
    Also,

    ich habe auch das Tasten-Problem seit Anfang Mai.

    Zuerst ist die Menü-Taste, später die OK-Taste ausgefallen.
    Seit ca. 1 Woche gehen auch die Farbtasten und die Richtungstasten nicht mehr.

    Dabei ist es EGAL welches der bekannten Images (außer Original, noch nicht getestet) ich verwende.
    Der Fehler tritt mit meiner Harmony 900 sowie mit der Original-FB auf, und zwar IMMER , nicht nur sporadisch.
    Die Box ist ohne Smartphone und Tablet nicht mehr bedienbar.

    Aufgefallen ist mir folgendes:

    Während der Startassistent ausgeführt wird, verhält sich die FB ganz normal, erst danach funktionieren die Tasten nicht mehr.

    Da die meisten hier kein Problem mit der Box haben, gehe ich fast von einem Defekt meiner Box aus, es sei denn GI hat mir einen Klon angedreht, wenn es sch bei den Symptomen um einen Klon-Schutz handeln soll...

    LG a.l.f.

  8. #26
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ..wie dem auch sei,eine sporatisch nicht mehr funktionierte FB ist ein no go !! ..da muß schnellmöglichst ein Fix kommen !!
    Geändert von Joker7 (17.05.2014 um 23:51 Uhr)
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  9. #27
    Anfänger
    Registriert seit
    19.10.2013
    Beiträge
    7
    Total Downloaded
    1,83 MB
    Total Downloaded
    1,83 MB
    ReceiverDankeAktivitäten
    Ich habe festgestellt, dass das LAN schwer hängen bleibt, mit den neuen Treibern. Vielleicht könntet Ihr die alten Treiber - evtl. Vers 4.0 - oder so hier posten. Mit dem Original-Image geht das Gigabit einwandfrei. Oder kann man aus einem Original-Image die Treiber irgendwie extrahieren ? Danke

  10. #28
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten
    Meines Erachtens sind die Treiber vom 16.07.14 am Stabilsten.
    Allerdings musst Du dann ein 4.1. Image benutzen...

    Mir bekannte Fehler sind des der int. Kartenleser den atr nicht sauber ausliest und somit kein Fastmode bei NDS Karten möglich ist. Wenn eine NDS Karte betrieben werden soll, einfach eine easymouse 2 Nutzen, dann gibt es diesbezüglich keine Probleme. Gigabit oder FB Probleme gibt es damit nicht, auch Trancoding und PiP Swap läuft super. WOL habe ich allerdings nie probiert...
    Einfach mal antesten, am einfachsten ein Komplettes Image aus diesem Zeitraum
    openATV Nightly Downloads

    Grüße stefan
    Angehängte Dateien Angehängte Dateien
    Geändert von stefan4u (10.07.2015 um 17:11 Uhr)

  11. #29
    Anfänger
    Registriert seit
    06.07.2014
    Beiträge
    25
    Total Downloaded
    73,99 MB
    Total Downloaded
    73,99 MB
    ReceiverDankeAktivitäten
    Danke Stefan, Pip alten Treiber funktionierend. Ich verstehe nicht, warum, nachdem die Aktualisierung von Treibern PIP funktioniert nicht Jiri

  12. #30
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    die Probleme sind alle an der Schwester Box Nemesis gefixt, nur der Hersteller bringt die Treiber nicht für die LX3

    einfach beim Hersteller nach fragen wo sie bleiben.


Seite 3 von 5 ErsteErste 12345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com