Thanks Thanks:  12
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34
  1. #31
    Mitglied
    Registriert seit
    16.04.2013
    Beiträge
    62
    Total Downloaded
    12,08 MB
    Total Downloaded
    12,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    XpeedLX 3
     
     
    Box 2:
    Xtrend 9200
     
     
    Die Treiber habe ich von hier:

    http://code-ini.com/software/drivers...8-20140401.zip
    http://code-ini.com/software/drivers...8-20140318.zip

    Mit den Treibern vom 18.03.2014 habe ich seit einer Woche weder Probleme mit den Tasten noch ist einer der Tuner ausgefallen.

    •   Alt Advertising

       

  2. #32
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.294
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    @Snooker
    danke dir, klasse

    Werde es zuerst mal mit den neuen Treibern die im aktuellen Image drin sind testen und wenns
    Probleme gibt dann tauschen.

    Was für ein Image nutzt du ??

    Wieviel Tuner hast du bei der LX3 ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #33
    Mitglied
    Registriert seit
    16.04.2013
    Beiträge
    62
    Total Downloaded
    12,08 MB
    Total Downloaded
    12,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    XpeedLX 3
     
     
    Box 2:
    Xtrend 9200
     
     
    OpenATV mit zwei Sat-Tunern

  4. #34
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.294
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hab ich auch so bestellt.
    Gerade habe ich die Nachricht erhalten, das die Box heute noch rausgeht, leider via DPD, ich hatte DHL angekreuzt !!

    Werde wohl auch openATV installieren, obwohl mir die Teamimages von HDF auch immer sehr gut gefallen haben.
    Geändert von apovis2105 (13.05.2014 um 15:11 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 4 von 4 ErsteErste ... 234

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com