Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Thema: CI slots ?

  1. #1
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten

    CI slots ?

    Habe die Tage mal verschiedene CI Module (keine CI+ Module!!) ausprobiert und festgestellt das die nicht in der LX funktionieren... Also sie werden erkannt. lassen sich im CI Menü auch konfigurieren aber entschlüsseln Null... Egal ob Sender zugeordnet werden, softcam an oder aus ist oder verschiedene Images aufgespielt werden (nebst ATV 5.3 auch HDF 4.1 und 5.5)

    Normalerweise werden bei diesen Boxen ja eher selten Hardware Cam's eingesetzt, wollte nun aber mal ein ALC 2.2 mit neuer one4all Software als eventuelle "Backup Lösung" für sky ausprobieren. Auch andere CI Module versagen übrigens Ihren Dienst (Unicam 2, Diablo wifi und Diablo2)...

    In zwei VU's und einem altem Comag hingegen läuft alles wie gewünscht...

    Also, hat jemand von Euch erfolgreich ein (Hardware) Cam im Ci slot der LX3 in Betrieb??


    LG stefan

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ...da war mal was dbzgl. auch mit der in etwa baugleichen Nemesis...mußte man auf älteren Driver zurück...

    ....schau mal hier :http://www.opena.tv/atemio-nemesis/2...-2016-a-2.html
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  3. #3
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Themenstarter
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten
    Ja, danke werde mal noch ältere Treiber probieren. Mein "Standardimage" (4.1) ist ohnehin steinalt und verwendet Treiber von 16.07.14.
    Werde die Tage (eher in einer Woche) mal etwas weiter rumexperimentieren...

    LG stefan

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    hersteller machen nichts mehr lx3 wie nemesis sind tot


    openATV we are open Source

    Boykott GPL violator

  5. #5
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    452
    Total Downloaded
    114,59 MB
    Total Downloaded
    114,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Versuche die Treiber von 2015 januar glaube ich, da sollte es gehen, aber PIP geht dort wieder nicht.Ist Schande bei solchen Boxen .....

  6. #6
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Themenstarter
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten
    Moin Windhund.

    Habe eben doch noch ein paar Updates eingespielt, Ergebniß leider frustran.
    Ebensowenig funktioniert leider der Treiber vom 13.Jan.15...
    Also, wenn's ernst wird, war's das dann wohl mit dieser Box. Ne VU+duo2 steht schon seit einiger Zeit in Warteposition, aber nicht so gut aufgerüstet und diese FB, ein Graus... Sehr schade und wohl vorwiegend dem Desinteresse des Herstellers geschuldet...Ja wirklich eine Schande!

    LG stefan

    Edit:
    Was ich noch mal ausprobieren werde sind verschiedene egami Images. Wenn mich nicht alles täuscht, gab es da mal so eine CI+ Unterstützung für ein Polnisches (?) CI+ Cam, welches wohl aber nicht alle Restriktionen ausreizte. "CYFROWY POLSAT CI+ works" hieß es bei Egami 6.0...
    Geändert von stefan4u (31.07.2016 um 23:14 Uhr)

  7. #7
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    452
    Total Downloaded
    114,59 MB
    Total Downloaded
    114,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Schade hast du 5.3 img probiert?Mit Treiber von 2015, oder img 4.2?Ich meinte die 5.3 ....

  8. Thanks stefan4u bedankten sich
  9. #8
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Themenstarter
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten
    Ich hatte mein "standardImage" HDF 4.1 mit den Treibern vom 13.Jan.15 bestückt. Verhalten leider unverändert.

    Egami 7.2.6 ist übrigens ebenfalls negativ, werde noch mal ein egami 6.2 ausprobieren...

    Welches Image hattest Du im Kopf mir 5.3? ATV 5.3 und dann diese Treiber? Wird das gehen wenn ein 4.1. Image mit diesen Treibern läuft?? Die sind doch viel zu alt / für einen anderen Kerenel, oder täusche ich mich da?

    LG stefan

  10. #9
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    452
    Total Downloaded
    114,59 MB
    Total Downloaded
    114,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU UNO
     
     
    Auf einem anderen Forum haben mehrere Leute geschrieben das ein CI+ modul nicht in D, damit läuft.Mit den letzten Treibern aber nicht.So viel dazu.........

  11. #10
    Mitglied
    Registriert seit
    09.09.2014
    Beiträge
    44
    Themenstarter
    Total Downloaded
    10,79 MB
    Total Downloaded
    10,79 MB
    ReceiverDankeAktivitäten
    OK, werde noch einen Versuch mit tagesaktuellem OpenAtv 5.3 und Treiber vom 21. Jan.16 machen...

    LG stefan

    Feedback:

    Also das ATV von Gestern funktioniert bezüglich CI slot leider nicht. Ebensowenig mit Treibern vom 21.Jan.16 oder auch nicht mit Treibern vom 13.Jan.15... Sehr Schade... Naja, nu ist erstmal genug gebastelt

    LG stefan
    Geändert von stefan4u (01.08.2016 um 09:49 Uhr)


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com