Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Hdmi cec

  1. #1
    Mitglied
    Registriert seit
    04.01.2014
    Beiträge
    32
    Total Downloaded
    140,5 KB
    Total Downloaded
    140,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ UNO 4K
     
     
    Box 2:
    XPeed LX2
     
     
    Box 3:
    DBox2
     
     

    Hdmi cec

    Hallo.
    Bin derzeit kurz vorm verzweifeln da ich den lx2 nicht mit meinem Samsung ue46f6470 verbunden bekomme. Das Off-Signal an den TV wird übermittelt, sonst herrscht Funkstille. Hat einer das Problem schon gehabt und evtl. einen Lösungsvorschlag? Der WAF der LX2 sinkt leider recht stark.

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    sorry , mal ne Frage wo findfet man das HDMI-CEC?

    Gruß Magic

  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.742
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Im Menu unter erweiterte Einstellungen.





  4. #4
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    @ willy01..danke


    Gruß Magic

  5. #5
    Anfänger
    Registriert seit
    31.12.2013
    Beiträge
    8
    Total Downloaded
    983,5 KB
    Total Downloaded
    983,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    Dreambox 600
     
     
    Box 3:
    PinguLux
     
     
    hast du den samsung schonmak 20 sekunden stomlos gemacht.. kabel ziehen.. bei mir hat das alle cec probleme gelöst.. und der lx1 sollte auf adresse dynamish stehen..
    - Samsung Ue55F6500
    - Xpeed LX1
    - Dreambox 600
    - Pingulux
    - Rasp-Pi

  6. #6
    Mitglied
    Registriert seit
    04.01.2014
    Beiträge
    32
    Themenstarter
    Total Downloaded
    140,5 KB
    Total Downloaded
    140,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ UNO 4K
     
     
    Box 2:
    XPeed LX2
     
     
    Box 3:
    DBox2
     
     
    Ja. Hat leider gar nichts verändert...
    Was kannst Du mit CEC bei Deinem Samsung steuern? Evtl. erwarte ich auch einfach zu viel, jedoch sollte ON/OFF und CH Up/DOWN schon funktionsfähig sein....

  7. #7
    Mitglied
    Registriert seit
    04.01.2014
    Beiträge
    32
    Themenstarter
    Total Downloaded
    140,5 KB
    Total Downloaded
    140,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ UNO 4K
     
     
    Box 2:
    XPeed LX2
     
     
    Box 3:
    DBox2
     
     
    Hmmmm..... Bei dieser Anzahl von Hits scheinen wohl noch mehr Leute Probleme mit CEC zu haben?
    Was funktioniert bei Euch denn via HDMI-CEC (On/Off, CH up/down, Vol up/down)?

  8. #8
    Anfänger
    Registriert seit
    22.06.2014
    Beiträge
    9
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi,

    habt ihr das Problem lösen können? ich habe auch einen Samsung UE55F6500 mit dem lässt sich LX2 zwar ein- und ausschalten (standby). Nach dem Start jedoch geht das Eingangssignal zum TV immer wieder verloren, so das "kein Gerät angeschlossen" erscheint.

    Meine Einstellungen
    TV: CEC Aktiv
    LX2: CEC Aktiv, keine feste CEC-Adresse
    Image: open ATV 4.1 (Bootloader 02.2014)

    Danke voraus für euere Ideen.

  9. #9
    Mitglied
    Registriert seit
    04.01.2014
    Beiträge
    32
    Themenstarter
    Total Downloaded
    140,5 KB
    Total Downloaded
    140,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ UNO 4K
     
     
    Box 2:
    XPeed LX2
     
     
    Box 3:
    DBox2
     
     
    Moin.
    Nein, das Problem besteht nach wie vor. Scheint allerdings nicht am Image sondern an den Treibern zu liegen.

  10. #10
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.305
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Mein Samsung startet immer auf dem zuletzt benutzten Eingang.
    Macht das deiner nicht?



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com