Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    Mitglied Avatar von Rasta
    Registriert seit
    13.04.2013
    Ort
    ...da wo´s schön ist...
    Beiträge
    79
    Total Downloaded
    242,48 MB
    Total Downloaded
    242,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Kathi UFS 910
     
     
    das hatte ich auch schon ein paar mal...
    wenn euch trotz der Einstellungen noch Untertitel angezeigt werden, schaut mal auf der gelben Taste (vorausgesetzt die ist auf Tonspuren eingestellt), da wird dann noch ein zusätzlicher Punkt Subservices oder so ähnlich angezeigt (glaube das Menu ist auch über gelb anwählbar) und dort kann man die ausgewählten Untertitel dann endgültig mit OK deaktivieren.
    Hoffe geholfen zu haben

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    17.11.2013
    Beiträge
    28
    Themenstarter
    Total Downloaded
    281,0 KB
    Total Downloaded
    281,0 KB
    ReceiverDankeAktivitäten
    Das Endgültig ist dass Problem, die kommen wieder *gg*, ich würd sie nur gern für immer los werden.

  3. #13
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.193
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Joo, das ist eben nicht endgültig. Mit 2 mal gelber Taste und dann OK schaltet man den eingeschalteten Untertitel aus. Das funzt auch nach meiner Beobachtung für andere Kanäle, wenn man wechselt. Aber oft sind eben bei Reboot Untertitel wieder aktiviert. Aber öfters auch nicht.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  4. #14
    Mitglied Avatar von Rasta
    Registriert seit
    13.04.2013
    Ort
    ...da wo´s schön ist...
    Beiträge
    79
    Total Downloaded
    242,48 MB
    Total Downloaded
    242,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Kathi UFS 910
     
     
    Hm.....dann weiß ich auch nicht weiter.
    Hier auf der Quad und der ET9200 hab ich schon lange keine Untertitel mehr gesehen...


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com