Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten

    Immer diese fehlermeldund bitte um hilfe

    Hat ich immer aufgehangen und habe jetzt mal die 5.1 probiert aber es kommt immer die Fehlermeldung siehe BildImmer diese fehlermeldund bitte um hilfe-imag0109.jpg

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Themenstarter
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Glengar Beitrag anzeigen
    Hat ich immer aufgehangen und habe jetzt mal die 5.1 probiert aber es kommt immer die Fehlermeldung siehe BildImmer diese fehlermeldund bitte um hilfe-imag0109.jpg
    Und jetzt kommt im Display booting und ende !!!!
    Kann das auch am Boolloader liegen ?
    Nach dem Flashen stand im Display Remove usb and reboot,habe dann den USB rausgenommen und hinten neu gestartet

    .................................................. ........7.) GI Xpeed LX2 über den Installationswizard komplett einrichten. Wenn dieser beendet ist Box herunterfahren.
    8.) GI Xpeed LX2 wieder am hinteren Hauptschalter stromlos machen und USB Stick entfernen und vordere Klappe schließen.

    Also lass ich den Stick noch drin oder wie verstehe ich das ?????
    Geändert von Glengar (09.09.2015 um 16:59 Uhr)

  3. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Rate dir neu zu flashen.





  4. #4
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Themenstarter
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten
    hallo habe ich schon 2 mal gemacht immer das selbe problem
    oder mache ich was falsch ??? hatte vorher 4,2 drauf

  5. #5
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Themenstarter
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Glengar Beitrag anzeigen
    hallo habe ich schon 2 mal gemacht immer das selbe problem
    oder mache ich was falsch ??? hatte vorher 4,2 drauf
    Was sagt den die Fehlermeldung ??????

  6. #6
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Themenstarter
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten
    Hallo nocheinmal
    also wie schon gestern den Bootloader installiert ,zeigte auch im Display am entnehmen.... dann eine 4,2(hatte auch 5,2 schon probiert )draufgespielt und wieder das Gleiche kommt einfach nicht über Bootdisplay drüber bleibt da hängen und dann immer blauer Bildschirm mit den Fehlermeldungen ......kann ich auch mit einem RS 232 schnittstelle etwas machen ???
    oder liegt es ev am Bootloader
    oder am USB Stick????? habe 6 ausprobiert
    Hatte zuletzt die originale Software v Xpeed probiert da kam der Startbildschirm und das war es dann auch wieder
    Bootloader hatte ich diesen: bootloader-xpeed-lx2-751mhz-4.30-07.07.2014-
    Firmware hatte ich diese alle probiert: openhdf-xpeedlx-40-20140722_usb
    xpeedlx1und2-easygui-20140703_usb
    opennfr-5.1-xpeedlx-20150808_usb
    openatv-5.1-xpeedlx-20150909_usb
    Nichts hat geklappt

  7. #7
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    48
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Hast du zufällig ein CI Modul drin?

    Wenn ja zieh das mal raus und steck es erst nach dem Booten wieder ein.

  8. #8
    Anfänger
    Registriert seit
    09.09.2015
    Beiträge
    6
    Themenstarter
    Total Downloaded
    276,0 KB
    Total Downloaded
    276,0 KB
    ReceiverDankeAktivitäten
    Hallo nein kein Modul
    Receiver hab ich mehrfach mit verschiedenen Software geflashed - bekomme immer ein read only beim ersten Start nach dem flashen
    Geändert von Glengar (12.09.2015 um 15:44 Uhr)

  9. #9
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    48
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    ZIeh mal alles bis auf HDMI Kabel ab beim booten weil der Fehler ist schon etwas seltsam bei dir denn die Images laufen alle Grundsätzlich da scheint irgendwas bei dir zu stören.

    WlanStick, USB Stick der noc hdrin ist, HDD, Satkabel HDMI CEC evtl. usw daher alles bis auf HDMI weg wenn es dann noch crash evtl. das erst nach 5 min mal anstecken ob es dann durchbootet.

  10. #10
    Anfänger
    Registriert seit
    11.09.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Optimuss Os1
     
     
    Das gleiche Problem habe ich auch seit einigen Tagen.War dabei eine Lösung zu suchen im Forum.Dasselbe Bild auf dem Bildschirm?
    -Booted nicht vom Stick
    -Über Local geflashed kein Ergebnis
    Optimuss OS1
    Oder ich mach irgendwas falsch!
    Geändert von wondermagic (13.09.2015 um 11:39 Uhr)


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,09%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com