Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Mitglied Avatar von robiv8
    Registriert seit
    12.06.2014
    Ort
    Suttgart
    Beiträge
    46
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    5,01 MB
    Total Downloaded
    5,01 MB
    ReceiverDanke
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Duo
     
     

    02:35min fürs Booten bis Bild da ist! Normal?

    Ist das Normal das das Gerät wenn es Ausgeschaltet war ganze zwei einhalb Minuten braucht bis das erste Bild da ist.
    Geht das auch Schneller? Habe fast alle Plugins, Treiber und sonstiges ausser WebIf gelöscht bzw. deinstalliert.
    Oder gibt es ein Schnelleres OS

    Robert

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    24.924
    Thanks (gegeben)
    4697
    Thanks (bekommen)
    9124
    Total Downloaded
    596,61 MB
    Total Downloaded
    596,61 MB
    ReceiverDanke
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    ZGemma H7/H9 SF8008
     
     
    Box 5:
    diverse andere . . .
     
     
    Inaktive Shares eingebunden?
    Sonstwie falsche Mounts?
    Netzwerk Einstellungen / Anbindung?
    EPG-/ IPTV-Importe per Netzwerk beim Start?
    Startsender ist "Das Erste HD" definiert?
    Rotor-/ Motor-Schüssel?
    Grüßle
    Ralf
    ---------------------------------------------
    Gigablue Quad4K-mixed, UE4K, Trio4K, Quad_Plus-SSC, UE_Plus-SC, X2/X3-SC, UltraUE-SC, ...
    Astra 19.2E UniCable & KabelBW, oATV/teamBlue
    (u.a.: DM900uhd,Vu+Duo,ZGemma H9Twin & H7S), PC-DVB-S/C/T, Xtreamer, BDP5200, Philips 24PFS4022/12, 65OLED855/12,UE32C5700, RPi3+
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    481
    Thanks (gegeben)
    1409
    Thanks (bekommen)
    3257
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDanke
    Box 1:
    AX HD51
     
     
    Klar geht das schneller. z.b mit aktueller Hardware
    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.[/CENTER]

  4. #4
    Mitglied Avatar von robiv8
    Registriert seit
    12.06.2014
    Ort
    Suttgart
    Beiträge
    46
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    5,01 MB
    Total Downloaded
    5,01 MB
    ReceiverDanke
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Duo
     
     
    Frisch geflascht und alles unnötige gelöscht.

    Inaktive Shares eingebunden? Nein
    Sonstwie falsche Mounts? Nicht angerührt.
    Netzwerk Einstellungen / Anbindung? Egal ob Lan oder Wlan, beide gleich.
    EPG-/ IPTV-Importe per Netzwerk beim Start? Nicht das ich wüßte.
    Startsender ist "Das Erste HD" definiert? Nicht angerührt, immer der Letzte der an war.
    Rotor-/ Motor-Schüssel? Nein, Plugin auch gelöscht.

  5. #5
    langer
    Gast
    hallo

    Ich habe es mal mit meiner LX1 aber mit HDF Image 5.5 letztes Build Getestet,und aus dem Deepstandby braucht die Box 1:45 Minuten bis Bild.
    Mit Softcam und HD+ aber ohne Festplatte,aber mit Plugins wie Refresh--MP oder Web und Shoutcastradio und CoolTV EPG.

    Kann später mal die LX2 Testen mit HDF 6.1 Build 200 aber ohne Aktive Tuner.

    gruss langer
    Geändert von langer (28.06.2018 um 20:37 Uhr)

  6. #6
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    5.027
    Thanks (gegeben)
    837
    Thanks (bekommen)
    1492
    Total Downloaded
    15,72 MB
    Total Downloaded
    15,72 MB
    ReceiverDanke
    Box 1:
    Zgemma H9.Twin
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    AX HD60
     
     
    Mit aktuellem Image ist die Startzeit bei dieser Box als normal einzustufen. Leider brauchen die aktuellen Images immer länger zum booten.
    ______________________
    Hans

    TV - Hisense Ulra HD
    Eutelsat 13°E und Astra 19,2°E Unicable-Matrix mit Wide-LNB


  7. #7
    sirtobie
    Gast
    Versuche es mal mit einem HDMU Image. Aber unter zwei Minuten wirst Du damit auch nicht kommen.
    Die Hardware ist einfach zu langsam. Aber einfach mal ausprobieren.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com