Thanks Thanks:  4
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25
  1. #1
    Anfänger
    Registriert seit
    31.12.2013
    Beiträge
    8
    Total Downloaded
    983,5 KB
    Total Downloaded
    983,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    Dreambox 600
     
     
    Box 3:
    PinguLux
     
     

    Nach 8-10h - Kein HDMI Signal feststellbar - Samsung UE55F6500 - nach der Nacht.

    Hallo, ich habe ein seltsames Problem. Ich besitze einen Samsung UE55F6500 und den Xpeed LX1. Auf HDMI1 ist die Box angeschlossen. OpenATV ist geflasht und funktioniert soweit ohne Probleme beim schaun.
    Wenn ich Abends nur den Fernseher ausmache und am nächsten Tag wieder einschalte findet der Samsung kein Signal auf HDMI1 mehr. Schalte ich den LX1 von einen Kanal hoch und wechsele ich von HDMI1 auf HDMI2 ( Raspberry Pi) und wieder zurück, findet er auch kein Signal auf HDMI1. Wenn ich aber den Fernseher ausschalte und wieder einschalte klappt HDMI1 wieder..Am LX1 hab ich nichts geändert, nur hochgeschaltet. . Ich schalte also aus dem schaun, einfach den Fernseher aus und ca 8-10h später den Fernseher wieder an.. Dann passiert das immer.

    Image war vom 23.12 und zeigte dieses Problem. Jetzt habe ich Gestern auch schon geupdated vom Feed mit nem neuen dvb.ko Treiber und alles andere auch. Aber das Verhalten bleibt.

    Hat jemand ne Idee, eventuell hat es was mit Deep Standby zu tun. Kann man das abschalten ? Der alte Pingulux und die alte Dream haben das Problem nicht..
    Danke für eure Hilfe.
    bye

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.575
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Schau mal, ob du im CEC-Setup der Box aus versehen mal eine feste Adresse vergeben hast. Diese löschen, und keine neue vergeben. Die Samsung streiken manchmal, wenn man in der Box eine feste Adresse anspricht. Da bekam ich bei meiner Quad auch schon "sych lost" im Debuglog, und häßliche Grafikfehler. Seit die feste gelöscht wurde, ist das nicht wieder aufgetreten.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    31.12.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    983,5 KB
    Total Downloaded
    983,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    Dreambox 600
     
     
    Box 3:
    PinguLux
     
     
    Hallo,
    also im CEC Menu auf dem LX1 war ich nicht drinn.. Dort ist noch alles aus.. Auf dem Samsung steht CEC auf AN und Automatisch.
    Eigentlich will ich den LX1 immer an haben, also nicht per CEC Ausschalten/Anschalten wenn ich den Samsung anschalte/ausschalte.. Sollte doch ohne CEC gehen?
    Meinst du ich sollte daran was ändern ?
    bye

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.744
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Ich glaube es handelt sich hier um einen Bug der LX Boxen.





  5. #5
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.305
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Ein Bug ist es dann, wenn ihn mehrere haben

    Von dem Problem hör ich das erste Mal, hab ich selber noch nie festgestellt.
    Dabei läuft meine Box ständig durch, schalt sie nie in den Deepstandby. Wenn, dann nur Softstandby.

    P.S: hängt auch an nem Samsung dran.
    Geändert von googgi (31.12.2013 um 19:13 Uhr)

  6. Thanks snoffel666 bedankten sich
  7. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.575
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Seht ihr, wie toll es wäre, wenn jeder seine Infos in die Signatur packen würde? Dann könnte man sehen: Bei Samsung UExxC5xxx-Serie kein Fehler. Bei Samsung UExxD6xxx-Serie zeitweise Probleme...
    Was habt ihr beide denn für Gerätschaften?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #7
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.305
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Meine LX2 mit openhdf-Image hängt an nem älteren Samsung Modell LE40A656.

  9. #8
    Anfänger
    Registriert seit
    31.12.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    983,5 KB
    Total Downloaded
    983,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    Dreambox 600
     
     
    Box 3:
    PinguLux
     
     
    So, Hab nun mal den Footer/Signatur angepaßt 8-)..
    Heute Morgen wieder das selbe Problem. Ich schau jetzt mal nach nem Firmware Update des Samsung und spiele mal mit CEC rum. Mehr Ideen hab ich leider im Moment net. Kann man sehen, ob das Gerät im DeepStandby oder im normalen Standby ist ?
    Gibt es dazu ein Logfile unter Linux, oder kann man das irgendwie einstellen über das /sysfs bzw. /proc dir ?

    danke und bye
    - Samsung Ue55F6500
    - Xpeed LX1
    - Dreambox 600
    - Pingulux
    - Rasp-Pi

  10. #9
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.305
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Viel wichtiger erstmal: Hast du das Bootloader-Update gemacht bei der LX1?

    In welchen Modus schaltest du die LX1?
    Softstandby oder Deepstandby?
    Geändert von googgi (01.01.2014 um 12:10 Uhr)

  11. #10
    Anfänger
    Registriert seit
    31.12.2013
    Beiträge
    8
    Themenstarter
    Total Downloaded
    983,5 KB
    Total Downloaded
    983,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    Xpeed LX1
     
     
    Box 2:
    Dreambox 600
     
     
    Box 3:
    PinguLux
     
     
    Hallo Googi,
    ich hab den Loader vom 17.8 geflasht, danach dann das openatv image inkl. der updates vom feed. Gibt es was neueres ?
    Zum StandybyModus noch. Ich mach eigentlich nix. Die Box bleibt einfach an und der Powerknopf wird nie gedrückt. Weder auf der Box selbst noch auf der FB.
    Das Fernsehprogramm bleibt ganz normal auf nem Sender und nur der Fernseher wird ausgemacht.
    bye
    - Samsung Ue55F6500
    - Xpeed LX1
    - Dreambox 600
    - Pingulux
    - Rasp-Pi


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com