Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Mitglied
    Registriert seit
    22.04.2013
    Beiträge
    33
    Total Downloaded
    68,63 MB
    Total Downloaded
    68,63 MB
    ReceiverDankeAktivitäten

    LX1 und Sky V14

    Hi, nach installation vom neuesten A.TV -Image wollte ich meine V14 Karte aktivieren. CCCam 2.3.0 runtergeladen und aktiviert. Karte mit Chip nach unten rein - nichts tut sich. Receiver steht seit ca 50 Min auf Sky Cinema. Ist auch aboniert.

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Kein Support mehr zu Emus. Siehe hier: http://www.opena.tv/forum/showthread...n&goto=newpost

    Closed


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:34 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com