Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11
  1. #1
    Mitglied
    Registriert seit
    14.11.2013
    Beiträge
    49
    Total Downloaded
    8,43 MB
    Total Downloaded
    8,43 MB
    ReceiverDankeAktivitäten

    Finde 2 Plugins nicht im OpenAtv Image von 24.09.2013

    Hallo,

    ich bin der neue, habe jetzt meine 2. Xpeed LX1 mit Openatv geflasht. Ich selber besitze VU+ Boxen, also eigentlich komme ich gut zurecht mit E2-Images

    Habe jetzt so einige Plugins installiert u.a. MultiQuickButton, MediaPortal, Picons usw.

    Nur 2 Plugins finde ich im openatv nicht wieder, obwohl sie erfolgreich installiert wurden:

    customsubservices - zur Optionsauswahl auf Sky BL

    Extnumberzap - bei direktem Kanalwechsel das Picon auf dem TV anzeigen

    Wer weiß Rat ??

    Gruß
    dogfight76

    •   Alt Advertising

       

  2. #2
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    customsubservices - zur Optionsauswahl auf Sky BL
    Das ist unsichtbar

    das siehste wenn du auf den Fussball sendern bist.... grüne Taste da haste dann dein auswahl menü der anderen spiele

    das andere kenne ich nicht
    [SIGPIC][/SIGPIC]

  3. #3
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Extnumberzap ist von Dima73 (PLI)

    Frag doch bitte mal in unserem Pluginforum danach, Giopet ist da der Spezialist

    Gruß banu
    Gruß Frank

  4. #4
    Mitglied
    Registriert seit
    14.11.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    8,43 MB
    Total Downloaded
    8,43 MB
    ReceiverDankeAktivitäten
    Die Optionskanäle habe ich jetzt hinbekommen mit MQ ,danke !

    Aber Extnumberzap finde ich leider nicht

  5. #5
    Mitglied
    Registriert seit
    21.04.2013
    Ort
    Österreich
    Beiträge
    55
    Total Downloaded
    196,40 MB
    Total Downloaded
    196,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF4008 4K
     
     
    Habe zwar eine Solo2 da befindet sich Extendet Number Zab in : Menü-Einstellungen-System-

  6. Thanks banu bedankten sich
  7. #6
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    ja da ist es,habs auch grad gefunden
    Gruß Frank

  8. #7
    Mitglied
    Registriert seit
    14.11.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    8,43 MB
    Total Downloaded
    8,43 MB
    ReceiverDankeAktivitäten
    Ja bei den Boxen mit VTI-Image ist es da, aber beim meinem Xpeed LX1 mit OpenATV finde ich es da nicht

  9. #8
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    also ich hab das grad mit OpenATV auf einer ET 9200 getestet, hast Du es von feed runtergeladen und es erscheint nicht in den Systemeinstellungen?
    Gruß Frank

  10. #9
    Mitglied
    Registriert seit
    14.11.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    8,43 MB
    Total Downloaded
    8,43 MB
    ReceiverDankeAktivitäten
    Hi,

    ne habe es manuell installiert ! Wurde auch als erfolgreich angezeigt.....finde den Menüpunkt aber nicht.

    Gruß

  11. #10
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.394
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    lösche es bittde nochmal und lad es vom feed runter(unter systemplugins findest Du es)..es kann sein das Du da eine andere Version hast und das bei manueller installation der Menüpunkt unter OATV nicht angelegt wird.
    Gruß Frank

  12. Thanks dogfight76 bedankten sich

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com