Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    29.09.2013
    Beiträge
    5
    Total Downloaded
    978,0 KB
    Total Downloaded
    978,0 KB
    ReceiverDankeAktivitäten

    XPEED LX1 Tuner konfiguration

    Hallo zusammen. Erstmals muss ich sagen, dass ich noch nicht viel Ahnung von der materie habe. Ich hab ein Problm : Hab OpenATV Image drauf. HD und unfreie teilweise hell. Aber keine frei empfangbaren Kanäle gehen auf. Wenn ich automatischer Suchlauf machen will kommt immer eine Fehlermeldung. Entweder kein tuner ausgewählt oder geht einach nicht. Vielleicht hab ich zu viel an den Einstellungen herumgespielt und weiss nicht mehr wie die standen am anfang. Da konnte ich jedenfalls einen Suchlauf machen. Wuren aber "nur" 500 Programme inclusive Radio gefunden. Jedenfalls geht nix mit Suchlauf. Ich habe nur eine Schüssel mit 1 LNB auf Astra stehen. Kann mir wer sagen wie die Einstellungen bei Tuner stehen müssen ? Und vielleicht noch andere einstellungen ? Für eure Hilfe wäre ich sehr dankbar. Bin schon am verzweifeln. Danke im Vorraus

    •   Alt Advertising

       

  2. #2
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    Tuner Einstellung von oben nach unten "Einfach" "Einzeln" "19,2E Astra 1KR......." "nein"

    Dann solltest du dir mal das Programm "DreamboxEdit" besorgen.Findet man sehr schnell mit Google.Eine Anleitung zum Programm findest du bei Youtube.
    Dort kannst du deine Senderliste Sortieren und auch direkt an die Box schicken übers Netzwerk
    Gute Settings findest du im Feed oder bei Matze direkt auf seiner Seite. Bei Google "Matze Settings" suchen.

  3. #3
    Anfänger
    Registriert seit
    29.09.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    978,0 KB
    Total Downloaded
    978,0 KB
    ReceiverDankeAktivitäten
    Hallo und Danke
    Ich habe das alles schon gemacht. Trotzdem macht er die freien nicht auf. wie gesagt, Sendersuchlauf funktioniert nicht. Es ist angeblich kein Tuner konfiguriert oder eingestellt. Bin am ENDE

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.736
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Geh mal auf "Satfinder" und schau mal wie die Werte sind.





  5. #5
    Anfänger
    Registriert seit
    29.09.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    978,0 KB
    Total Downloaded
    978,0 KB
    ReceiverDankeAktivitäten
    SNR 79 % BER 15 Signal ok. Beim Kabel HD. DVB S2

  6. #6
    Anfänger
    Registriert seit
    29.09.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    978,0 KB
    Total Downloaded
    978,0 KB
    ReceiverDankeAktivitäten
    Bei mir steht Tuner A: DVB-S2 INTERNAL (DVB-S2)
    Einzeln
    Satellit: Sat 19.2 E
    nein

  7. #7

    Registriert seit
    29.07.2013
    Beiträge
    85
    Total Downloaded
    169,21 MB
    Total Downloaded
    169,21 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von rider125 Beitrag anzeigen
    SNR 79 % BER 15 Signal ok. Beim Kabel HD. DVB S2
    Auch wenn du Signal hast zu den rot markierten mal eine Frage was meinst du mit Kabel HD? Hoffe doch es ist nur abkürzung für einen Sat Sender, denn wenn es die für KabelTV ist und du hier im LX1 Bereich postest dann wirst du auch nichts empfangen denn der LX1 ist rein SAT.


  8. #8
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.736
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    bei Sat sollte BER auf 0 sein.





  9. #9
    Anfänger
    Registriert seit
    29.09.2013
    Beiträge
    5
    Themenstarter
    Total Downloaded
    978,0 KB
    Total Downloaded
    978,0 KB
    ReceiverDankeAktivitäten
    Hallo, Kabel HD ist ein Sender, nicht Kabel TV. Wie kann man das denn ändern ? ich kann nur als TunerA: DVB-S2 Internal (DVB-S2) einstellen und als Satellit Sat 19.2 E. Mehr hab ich nicht. Trotzdem macht er keinen Automatischen Suchlauf. Immer Fehlermeldung. Oder muss ich dasImage wieder neu aufspielen. Werden dann die Sat und Tuner einstellungen wieder neu eingetragen ? oder bringt das nix.

    Gruß rider125
    Geändert von rider125 (02.10.2013 um 15:48 Uhr)


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com