Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Total Downloaded
    412,70 MB
    Total Downloaded
    412,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     

    Box nicht per LAN nicht erreichbar

    Hallo,

    vielleicht hat ja jemand einen Tipp für mich. Vor kurzem habe ich meinen Anschluss auf VDSL umgestellt und somit auch den Router gewechselt. Hat soweit auch alles gut geklappt. Nur als ich wegen der Sky-Umstellungen meine aktuelle Sende-Liste vom Laptop aus auf meine GI XSPEED LX1 aufspielen wollte kam ich nicht mehr auf meine Box. Ich habe eine WLAN-Verbindung per RALINK Chip rt5370sta
    und kann auch mit der Box auf's Internet zugreifen. Ich habe bereits einen neuen Online-Flash gemacht - jedoch mit Übernahme der Einstellungen. Per Laptop kann ich keinen Ping auf die Box senden bzw. kommt einfach keine Rückmeldung. Im Router wird die Box jedoch fehlerfrei angezeigt und von der Box aus kann ich auch per Netzwerk-Browser auf die anderen Netz-Resourcen zugreifen - nur halt umgedreht nicht. Hat jemand eine Idee was das sein könnte. Achso die Netzwerkmatrix hat sich auch geändert - von 192.168.0.X aud 192.168.1.X - wobei meine XTrend-Receiver und auch die Gigablue keine Probleme haben - Ok die sind aber auch per LAN oder DLAN verbunden.

    Gruss
    vgu

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    12.05.2014
    Beiträge
    11
    Total Downloaded
    13,85 MB
    Total Downloaded
    13,85 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vgu Beitrag anzeigen
    Hallo,

    vielleicht hat ja jemand einen Tipp für mich. Vor kurzem habe ich meinen Anschluss auf VDSL umgestellt und somit auch den Router gewechselt. Hat soweit auch alles gut geklappt. Nur als ich wegen der Sky-Umstellungen meine aktuelle Sende-Liste vom Laptop aus auf meine GI XSPEED LX1 aufspielen wollte kam ich nicht mehr auf meine Box. Ich habe eine WLAN-Verbindung per RALINK Chip rt5370sta
    und kann auch mit der Box auf's Internet zugreifen. Ich habe bereits einen neuen Online-Flash gemacht - jedoch mit Übernahme der Einstellungen. Per Laptop kann ich keinen Ping auf die Box senden bzw. kommt einfach keine Rückmeldung. Im Router wird die Box jedoch fehlerfrei angezeigt und von der Box aus kann ich auch per Netzwerk-Browser auf die anderen Netz-Resourcen zugreifen - nur halt umgedreht nicht. Hat jemand eine Idee was das sein könnte. Achso die Netzwerkmatrix hat sich auch geändert - von 192.168.0.X aud 192.168.1.X - wobei meine XTrend-Receiver und auch die Gigablue keine Probleme haben - Ok die sind aber auch per LAN oder DLAN verbunden.

    Gruss
    vgu
    Hat die Box eine feste IP oder ist die Box per DHCP verbunden? Hast Du die Box mal neu gestartet?

  3. #3
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Themenstarter
    Total Downloaded
    412,70 MB
    Total Downloaded
    412,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Danke für deine Antwort. Sowohl als DHCP als auch mit fester IP bleibt das Problem bestehen. Ich habe aber schon gesehen das es wohl einige Probleme mit WLAN unter OpenATV 5.1 gibt. Ich werde mal eine Sicherung machen und dann mal eine 4.2 Version aufspielen um zu sehen ob es wirklich ein Problem der aktuellen 5.1 Version ist. Vorher ging es halt - aber ich hatte davor auch lange nicht mehr ein Update gemacht und gleich nach dem erfolgreichen Verbinden der Box an den neuen Router das Update angestartet. Ich schätze mal das es ein generelles WLAN-Unterstützung-Problem bei OATV 5.1 gibt. Komisch ist nur das die Box nach Außen kommt aber halt umgekehrt nichts möglich ist - würde es gar nicht funktionieren wäre die Fehlersuche einfacher.

    Gruss
    vgu

  4. #4
    Anfänger
    Registriert seit
    12.05.2014
    Beiträge
    11
    Total Downloaded
    13,85 MB
    Total Downloaded
    13,85 MB
    ReceiverDankeAktivitäten
    Kein Ding. Ich kanns nur nicht reproduzieren, da meine Box per Kabel verbunden ist und ich keinen Stick mit diesem Chip zur Hand hab. Bin also leider raus. Dir aber weiter viel Erfolg.

  5. #5
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Themenstarter
    Total Downloaded
    412,70 MB
    Total Downloaded
    412,70 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Nur nochmal zur allgemeinen Info - nach Neuflash ohne Einstellungen zu Übernehmen hat es dann geklappt. Ich habe die Einstellungen mal heruntergeladen und entpackt und es waren Dateien beschädigt - stand teilweise nur noch Müll drin. Ich denke das meine Kid's hier die Konfig-Dateien durch ausschalten der Box über die Steckerleiste geschrottet hatten.

    Receiver immer schön herunterfahren - oder mehrere Backup's anlegen - um evtl. einen älteren Stand zurückspielen zu können.

    Gruss
    vgu


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com