Thanks Thanks:  0
Ergebnis 1 bis 9 von 9
  1. #1
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    307
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten

    Gigablue Quad Plus Fritz call

    Hallo hab ein Problem mein Ftritz call geht nicht mehr sagt immer Exensions Fritzcall No Module named csv hat jemand eine lösung

    Edit habe atv 4.0
    Geändert von df231086 (10.06.2014 um 23:53 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    307
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Habs auch bei Online Update instaliert und es geht NICHT erst seit neuen. Hat jeman eine Lösung?

  3. #3
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    307
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Bei meinem Gigablue Quad Plus geht Fritz call auch nicht. aber erst seit heute und ich hab schon am Samstag das Update gemacht.

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    wir bräuchten die genaue fehlermeldung.

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.521
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Probiere das Fritzcall über GRÜN-->ROT zu deinstallieren, Box neu Starten, dann nochmal über über GRÜN-->GRÜN installieren. Das ging mir neulich mit Foreca ähnlich.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    dann bitte erstmal auf ATV 4.1 updaten. Wenn das Problem dann immernoch besteht, einfach nochmal melden.
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  7. #7
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    307
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    Hab ich schon Probiert geht nicht wie kan ich auf 4.1 Updaten mus ich da koplett neu flashen den wen ich auf updates gehe sagt er mir das ich auf dem neusten stand bin. Manche schreiben vo feed instalieren ber finde hier im der Kategorie Download nichts.

    Genaue fehlermeldung ist fritzcall no module named csv
    Geändert von df231086 (11.06.2014 um 19:24 Uhr)

  8. #8
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    4.0 wird nicht mehr upgedatet. kannst online flashen und die Settings übernehmen.

  9. #9
    Senior Mitglied
    Registriert seit
    24.01.2014
    Beiträge
    307
    Themenstarter
    Total Downloaded
    128,43 MB
    Total Downloaded
    128,43 MB
    ReceiverDankeAktivitäten
    So hab onlinegeflasht mit settings übernehmen und sie da nur noch schwarzer bildschirm. Fährt noch mal hoch und sagt netzwerk wird neu gestartet und dna nir nuch im display das Open ATV Zeichen und Bilschirm schwarz.
    Werd noch mal die festplatte aubauen und versuchen.

    Gut Festplattenausbau oder mal kurtz vom Strom nehmen hats gebracht wen der Assistent fertig ist wider dran und gut.
    Fritz Plug in geht auch wieder.
    Geändert von df231086 (11.06.2014 um 20:40 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com