Thanks Thanks:  0
Ergebnis 1 bis 10 von 10
  1. #1
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     

    Media Player dts 5.1ohne Ton

    Bitte um Hilfe bin auf dem neusten Stand mit dem Image aber seit heute kein Ton mehr bei dts 5.1 Spur ???? Gruß

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Themenstarter
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Kann das jemand bestätigen

  3. #3
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wie gibst du denn den Ton aus und wie sind die settings?



  4. #4
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Themenstarter
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Wie immer habe nix geändert auf einmal kein Ton !!! Was meinst du mit settings ?? Gebe denn Ton normal über die Anlage Wieder über einem optischen Kabel !!!

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Dann ersuch mal gelb->AC3-Downmix auf an wenn nicht eh schon geschehen.



  6. #6
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Themenstarter
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Und was noch komisch ist wenn ich denn Film versuche wenn ich denn Film dann abbreche und wieder auf normal tv gehe habe ich auch kein Ton erst nach neu Start der Box habe ich wieder Ton !!!!

  7. #7
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    jup das problem hatte ich gestern auch
    wenn ich eine dts spur abspielen wollte ist der ton abgestürzt
    habe ein ältern treiber genommen und schon geht es wieder

  8. #8
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Themenstarter
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Ist ja nicht der Sinn der Sache oder ???

  9. #9
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    natürlich nicht habe es auch sofort unseren Gigablue Profi weitergegeben
    wir werden uns das heute abend noch genauer ansehen gestern war schon spät

  10. #10
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Themenstarter
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Ok danke!!!bitte um Info wenn gefixt !!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com