Thanks Thanks:  51
Seite 12 von 15 ErsteErste ... 21011121314 ... LetzteLetzte
Ergebnis 111 bis 120 von 148
  1. #111
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    7.142
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du anschließend den Stick neu formatiert, und ein frisches Image geflasht?
    Box Strom aus, Stick mit entpacktem Image, und Anweisungen befolgen (OK-Taste am Gerät hinter der Frontklappe zum Flashen nehmen).
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad+-SSC, Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV, org. Skin, SevenHD
    (weitere: DM900uhd,Vu+Duo,TTG-S850HD,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #112
    Anfänger
    Registriert seit
    28.11.2014
    Beiträge
    9
    Total Downloaded
    45,69 MB
    Total Downloaded
    45,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD 800 Quad Plus
     
     
    Box 2:
    Kathrein UFS 912
     
     
    Ja da bin ich nun gerade. Hab beim bootloader flashen eigtl folgenden Schritt erwartet, aus dem How to:


    • Der Flashprozess beginnt und wird durch die Lila blinkende Power signalisiert. Zusätzlich erscheint im Display bei Solo,SE,SE+: "LOAD" "E0000-E0100" bzw. bei der UE,UE+,Quad,Quad+: "flashing in progress"
    • danach startet die Box normal, der Bootloader wurde geflashed
    • Wenn im Display der GigaBlue Box "_E2_" bzw. "Gigablue presents" steht kann die Box stromlos gemacht werden
    • USB Stick entfernen

    das hab ich nun ignoriert und flashe die box jetzt mit dem aktuellestem Image:
    openATV Nightly Downloads
    mal sehen ob es so funktioniert

  3. #113
    Anfänger
    Registriert seit
    28.10.2013
    Beiträge
    5
    Total Downloaded
    1,29 MB
    Total Downloaded
    1,29 MB
    ReceiverDankeAktivitäten
    Hi,
    ich habe hier einen Gigablue Solo und habe alles soweit gemacht wie in der Anleitung beschrieben.
    Das Flashen hat auch soweit funktioniert, soweit ich das beurteilen kann, nun steht nach dem Flashen des aktuellen Images nur boot im Display.
    Hat jemand zufällig einen Rat für mich was hier falsch läuft ?
    Danke für eure Hilfe.
    Grüsse
    Airbuster

  4. #114
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    454
    Total Downloaded
    751,41 MB
    Total Downloaded
    751,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    hi, hast auch das richtige image genommen....???

    EDIT: Link auf falsches Image entfernt...

    probiere das mal...
    Geändert von Papi2000 (27.04.2016 um 16:25 Uhr)

  5. Thanks Airbuster bedankten sich
  6. #115
    Anfänger
    Registriert seit
    28.10.2013
    Beiträge
    5
    Total Downloaded
    1,29 MB
    Total Downloaded
    1,29 MB
    ReceiverDankeAktivitäten
    Das ist ja ein Image für die Vu+ Solo, ich habe aber einen Gigablue 800 Solo
    trotzdem danke

  7. #116
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    7.142
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du das Image per USB-Stick geflasht? Dann bitte mit anderem USB-Stick nochmal probieren - viele sind inkompatibel. Das stellt sich leider erst nach dem Flashen heraus.
    Beim Neustart auch länger gewartet?
    Box zwischenduch schon stromlos gemacht (dabei auch HDMI für 10s ausstecken)?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad+-SSC, Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV, org. Skin, SevenHD
    (weitere: DM900uhd,Vu+Duo,TTG-S850HD,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. Thanks Airbuster bedankten sich
  9. #117
    Anfänger
    Registriert seit
    28.10.2013
    Beiträge
    5
    Total Downloaded
    1,29 MB
    Total Downloaded
    1,29 MB
    ReceiverDankeAktivitäten
    Ja habe ich per USB geflasht, gerade noch einen anderen genommen. Das gleiche Ergebnis, ich stecke den Stick in den USB-Port, mache Strom drauf, dann kommt conf, ich drücke dann auf ok, dann steht load, dann kommt E000-E100, dann P000-P100 und danach steht im display done bzw load.
    Dann nehme ich den Strom wieder vom Gerät und ziehe den USB ab, dann wieder Strom dran danach und steht immer nur Boot im Display.
    Kann es irgendwie sein das der Speicher defekt ist ?
    Ich bin irgendwie echt mit meinem Latein am Ende.

  10. #118
    Anfänger
    Registriert seit
    29.04.2016
    Beiträge
    2
    Total Downloaded
    4,97 MB
    Total Downloaded
    4,97 MB
    ReceiverDankeAktivitäten

    Gigablue 800ue

    Guten Tag,

    ich versuche heute schon 3 Std mein Receiver zu flashen. Habe nach der Anleitung zuerst Openatv 5.3 versucht aufzuspielen. Leider geht der nach dem Flashen in Standby, sprich "presents" oder "E2" wird nicht angezeigt. Sondern das Lämpchen leuchtet rot. Es wird nichts neu gestatet oder sonstiges. Habe es ebenfalls mit imag 4.1 von openatv versucht, selbe Ergebnis. Dachte vielleicht liegt es am Bootloader, den wollte ich aufspielen, aber immer wieder das gleiche Resultat. Ob ich den Stick vorne oder hinten einführe, kein Unterschied. Kann mir da einer behilflich sein?

    Danke

  11. #119
    Anfänger
    Registriert seit
    29.04.2016
    Beiträge
    2
    Total Downloaded
    4,97 MB
    Total Downloaded
    4,97 MB
    ReceiverDankeAktivitäten
    Die ähnliches oder sogar das gleich Problem haben:
    Nach langem Rechachieren und rumprobieren, habe ich es letzendlich doch selbst geschaft. Es liegt entweder an dem Bootloader oder einfach die Formatierung bei dem Stick auf 1024Byte umstellen.

    Viel Erfolg
    Geändert von raiden20 (29.04.2016 um 21:32 Uhr)

  12. Thanks ZOK bedankten sich
  13. #120
    Anfänger
    Registriert seit
    09.05.2016
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Lightbulb Sehr wichtig!!!

    Hallo,
    nachdem ichmir einen gebrauchten Gigablue hd 800 ue gekauft habe mit openatv 5.1 Mediacenter,
    und ich gestern dummerweise ein Update machen wollte, welches sich dann aufgehängt hat,
    konnte ich kein Menu mehr aufrufen, sondern die Box machte nach dem aufrufen des Menüs nach
    10 sekunden nen Shutdown....

    Heute hab ich etliche mal geflasht und hab wie nach den Anweisungen immer die kleinste Blockgröße des USB
    Sticks ausgewählt (512byte)beim formatieren des Sticks......und jeder Flash wurde wie von raiden20 beschrieben mit einem roten Powerbutton und keinem booten quittiert....

    Der letzte Flash mit dem 1024Byte formatierten USB Stick hat es dann gebracht....

    DAnke...

    Gruß


Seite 12 von 15 ErsteErste ... 21011121314 ... LetzteLetzte

Ähnliche Themen

  1. Mara erstmalig flashen Howto
    Von willy01 im Forum M9
    Antworten: 26
    Letzter Beitrag: 20.09.2013, 23:04
  2. Gigablue Quad Bootloader Version feststellen
    Von Huberer im Forum Gigablue Quad
    Antworten: 9
    Letzter Beitrag: 13.08.2013, 21:12
  3. [HowTo] GigaBlue openATV Image neu flashen
    Von Gast12345 im Forum Gigablue
    Antworten: 0
    Letzter Beitrag: 17.04.2013, 15:51
  4. [HowTo] neues Image / Bootloader flashen
    Von pixicom im Forum Venton Unibox
    Antworten: 0
    Letzter Beitrag: 07.04.2013, 14:11

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:21 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 4,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com