Thanks Thanks:  2
Ergebnis 1 bis 10 von 10
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.766
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    Wichtige Infos für Gigablue SE Plus und UE Plus für Image ab 04.11.2013

    Mit den Image 04.11.2013 wird nun der USB Flash Ordner von gigablue/ueplus auf gigaplue/seplus korrigiert

    damit es für die User mit den Images nicht immer wieder zu Verwechslung kommt.

    Dafür gibt es ein neuen Bootloader der für UE Plus wie auch SE Plus gilt !

    UE Plus User müssen nicht Unbedingt Updaten es gibt keine neuen Funktionen halt nur Ordnernamen !

    Download : Bootloader

  2. Thanks Pummelchen, Speedy1 bedankten sich
    •   Alt Advertising

       

  3. #2
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    9
    Total Downloaded
    1,00 MB
    Total Downloaded
    1,00 MB
    ReceiverDankeAktivitäten
    Hi,
    Ich habe einen SE Plus seit 4 Tagen . Habe das neue ATV Image aufgespielt , läuft soweit alles.
    Meine Frage muß ich auch den Bootloader aktualisieren ?

    mfg

  4. #3
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ja, der Aktuellste wird auf deiner Box noch nicht drauf sein.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #4
    Anfänger
    Registriert seit
    15.11.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    habe den bootloader jetzt wieder drauf steht trotzdem nur boot im Display und die Box startet nicht was kann das sein? Kann ich über RS232 flashen?

  6. #5
    Anfänger
    Registriert seit
    15.11.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    kann es sein ich hatte beim ersten Flash versuch noch eine burn.dat auf dem stick zusammen mit dem Neuen Image aber da hat er ja nicht mal conf im Display angezeigt das dies gestört hat und die Box jetzt nicht mehr geht? Ich habe jetzt 5 oder 6 mal geflasht steht immer zum schluß DONE. ich nehme den stick rasu drücke hinten ausschalter und mache wieder an danach steht nur Boot nix lädt weiter.

  7. #6
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von coolman007 Beitrag anzeigen
    Ich habe jetzt 5 oder 6 mal geflasht steht immer zum schluß DONE. ich nehme den stick rasu drücke hinten ausschalter und mache wieder an danach steht nur Boot nix lädt weiter.
    Hast du auch das richtige Image runter geladen für die Plus, schon versucht es nochmals zu laden (nicht da was schief ging beim Download)!?
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #7
    Anfänger
    Registriert seit
    15.11.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe das richtige habe auch openmips versucht immer das gleiche nach Flash steht DONE im Display und ich schalte die box hinten aus und wieder an und sie bootet nicht mehr es steht nur boot und nix geht. Muß die box eigentlich nach dem Flash selbst Neustarten?

  9. #8
    Anfänger
    Registriert seit
    15.11.2013
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    kann ich da über den RS232 port irgendwas retten gibt es Image zum draufspielen über diesen Port und natürlich so etwas wie dreamup nur für gigablue?

  10. #9
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.774
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Dann Log mal den Startvorgang seriell, die Ausgabe sollte weiter helfen.

    Edit: Nach Flashvorgang sollte sie alleine neu Starten.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. #10
    Anfänger
    Registriert seit
    19.04.2013
    Beiträge
    11
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von coolman007 Beitrag anzeigen
    Habe das richtige habe auch openmips versucht immer das gleiche nach Flash steht DONE im Display und ich schalte die box hinten aus und wieder an und sie bootet nicht mehr es steht nur boot und nix geht. Muß die box eigentlich nach dem Flash selbst Neustarten?
    hi,
    habe das gleiche problem nur das bei mir keine burn.bat auf dem stick war...
    warscheinlich habe ich eine montag box erwischt..


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com