Thanks Thanks:  3
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16
  1. #1
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     

    Reserve Receiver bei Quad_Plus und X3 mit oATV5.3 gegenseitig einbinden

    Hatte bisher unter den "Netzwerkdiensten" die Tunerfreigabe aktiviert um im Menue des zweiten Receivers die Funktion vom Reservetuner aktiviern und nutzen zu können.
    Aktuell fehlt mir nach einem Online-Flashen die Option den Tuner unter den Netzwerkdiensten frei geben zu können, ist das jetzt woanders einzustellen?
    Jedenfalls kann ich i.M. die Funktion vom Reservetuner nicht nutzen.
    Gibt es da eine Lösung?

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.846
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Reserve- bzw. Remotefallbacktuner sollte ohne diese Aktivierung (vom alten gbipboxserver) funktionieren - die war mal für den alten gbipboxclient.
    Grüßle


  3. Thanks luckybyte bedankten sich
  4. #3
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    Funktioniert aber mit dem aktuellen Image zwischen einer GB Quad Plus und einer GB X3 in beiden Richtungen leider nicht.

  5. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.911
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Dann machst du was falsch.





  6. #5
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    Menue / Einstellungen / Bedienung&Oberfläche / Extras: Reservereceiver URL -> http://192.168.1.102:8001
    Also IP der anderen Box und Port 8001, der Port wird beim Streamen allg. doch genutzt.
    Bevorzugter Tuner steht auf automatisch.

    Testen kann ich das u.a. in dem ich eine der Boxen einschalte, also einen Tuner mit dem Livebild belege und über den zweiten lokalen vorhandenen Tuner einen anderen Sender z.B. auf den PC streame.
    Nun konnte ich bis vor kurzen einen weiteren Stream starten, hier nahm die X3 dann einen Tuner der QuadPlus, jetzt bleibt der Stream leider dunkel.

    Passt meine URL so? Hatte schon ohne http oder Port ausprobiert, leider ohne Erfolg.
    Was soll ich sonst einstellen?

  7. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.911
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Alles ok so, sollte laufen.





  8. #7
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    Nö.

    Kann ich was loggen oder per telnet was heraus finden?

  9. #8
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.911
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    ähm, die Serverbox ist auch eingeschaltet?





  10. #9
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Themenstarter
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    Ja, beim Testen ist sie eingeschaltet, musste ich allerdings bei den älteren OTV 5.3 Versionen NICHT eingeschaltet haben wenn ich den TunerNetzwerkdienst aktiviert hatte
    Da ging es auch bei der Box im Standby. Streamen aufs Handy oder PC geht ja ebenso bei einer Box im Standby.

  11. #10
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.911
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    ja schon klar, aber ich hatte mich auch mal gewundert warum das nicht lief, da hatte meine Frau die Serverbox ausgeschaltet






Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com