Thanks Thanks:  13
Seite 1 von 9 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 82
  1. #1
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    715
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     

    GigaBlue Boxen mit CI+ / Einstellungen / Informationen / Rückmeldungen

    Hallo Leute
    Der Tag X bei Sky ist nun seit dem 24.05.16 .... 10.30h gekommen.

    Folgende Boxen von GigaBlue unterstützen CI+

    SE+ / Flash Größe beachten ! V2
    UE+ / Flash Größe beachten ! V2
    QUAD
    QUAD+
    Ultra UE
    X3



    Am besten das CI+ Modul im TV initialisieren lassen bis das Bild hell ist. Somit schließt man aus daß das Sky Modul richtig funktioniert ... aber der Fehler in der Box/Image zu suchen ist.

    Neuestes 5.3 Image Flashen ... vorher alles deinstallieren was nun nicht mehr gebraucht wird. ( Eure Image Einstellungen danach wieder Sichern )
    Nur wenn schon ATV 5.3 installiert war!
    Von ATV 4.2 ... Image neu aufsetzen ohne Übernahme von Sicherungen!

    CI+ Modul Sky / mit Sky-Logo Aufkleber nach unten / Karte mit Logo unten / Chip oben im Modul /
    In CI-Steckplatz einstecken

    _| einzelne Nase links ....

    |= Nase mit Nut rechts ....

    Modul nun stecken und abwarten bis es in der Box initialisiert ist.

    Meneu/Einstellungen/Entschlüsselung. ....
    Common Interface
    Jugendschutz Pin speichern: XXXX
    ( nicht den Sky Login PIN! )
    Kann mehrere Sender: Nein
    Kann hohe Daten: Ja

    Common Interface-Zuweisung
    Steckplatz1
    Caid Zuweisen : V14 / 0x98c

    Alternativ: Service / Provider
    JEDEN > Sender < der abonniert ist: einzeln zuweisen !!!
    Eventuell schnellere Umschaltzeiten ...
    Bessere/Störungs freiere/Aufnahme Streams ...

    Bei mir schaltet die Quad schneller mit der Einstellung Caids.
    2-3 Sekunden bis Bild da.
    Sendungen mit Jugendschutz Pin 3-4 Sekunden bis Bild da.

    Rückmeldung : wenn man alle Sky Sender einzeln mal durch geschaltet hat .... geht's irgendwie besser/schneller :-)

    Menue/Einstellungen/Aufnahme-Timeshift/Aufnahmen:
    Aufnahmen haben immer Vorrang: Ja

    Aufnehmen: klappt ohne Einschränkungen
    Timeshift: klappt
    IP-BOX: klappt, aber nur ein verschlüsselter Stream/Sender möglich, Serverbox/ verschlüsselter Sender dann gesperrt.

    Denkt daran ... das immer nur ein Sender entschlüsselt werden kann.
    Bei Versuch umzuschalten ... auf einen anderen Verschlüsselten Sender ... kam es schon mal bei mir zum einem Absturz.

    Danke ans Team für die CI+ Umsetzung auch für ältere Gigas!

    Wer sonst noch Infos dazu hat ... einfach anschließen :-)

    Euer Hermann
    Geändert von Hermann-8 (31.05.2016 um 15:30 Uhr) Grund: 99

  2. Thanks jorgo, svox, luckybyte, Anskar, garett bedankten sich
    •   Alt Advertising

       

  3. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.000
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Beim Flashen des Images bitte das Modul noch nicht stecken. Das Modul sollte am Besten erst nach Start der Box und schalten auf einen Sender des Abos das erste Mal nach dem Flashen gesteckt werden. Dann erfolgt die Initialisierung 100% sauber.
    Zuordnung CAID und sky im Modulmenü anschließend noch.
    Alles andere geht auch.
    Aber wer Probleme hat, das mal probieren.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. Thanks svox, tribun77 bedankten sich
  5. #3
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    715
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Ci+ Sky Modul und HD+ KARTE

    Meneu/Einstellungen/Entschlüsselung ....
    Common Interface
    Jugendschutz Pin speichern
    Kann mehrere Sender: Ja
    Kann hohe Daten: Ja

    Common Interface-Zuweisung
    Steckplatz1
    KEINE Caid Zuweisen !
    Service/Provider
    Jeden Sky Kanal / Sender einzeln zuweisen

    HD+ von 01 bis 02 wie bekannt einbinden und sich freuen.
    Geändert von Hermann-8 (30.05.2016 um 23:58 Uhr)

  6. #4
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    715
    Themenstarter
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Folgende Voraussetzungen
    Empfang:
    1. Kabel Telecolumbus ( Sky wird 1:1 eingespeist )

    2. Sat 19.2°
    Wegen fehlender Sky Sender im Kabel.

    CI+Modul Sky mit V14
    Sky Abo für Kabel ... mit Telecolumbus HD - SENDER aufschaltung auf V14 (Tier 0051)
    Bei einzelner Zuordnung der Sender ( im CI+ ) ... werden die Sat Sky Sender einfach nicht mehr Hell!

    Da scheint noch was nicht zu passen!
    Zuordnung Caid 0x98c alles hell Sat/Kabel Sender !

    Einer ne Idee?
    Geändert von Hermann-8 (31.05.2016 um 22:41 Uhr)

  7. #5
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    Sky SAT (V14) im CI+ und HD01 (u.ä.) im internen Reader (mit bekannter Methode eingebunden):

    Am besten auf einen FTA Sender stellen und Ci+ stecken, danach automatisch initialisieren lassen.
    In den Einstellungen den PIN eingeben und dauerhaft speichern.
    Weitere Einstellung:
    Jugendschutz Pin speichern
    Kann mehrere Sender: Nein (was bewirkt diese EInstellung? Oder wie o.g. auf "ja"?)
    Kann hohe Daten: Ja

    Achtung bei der Zuordnung:
    keine CAID angeben, als Provider auf 19° und dann zum Provider SKY scrollen und mit OK auswählen. Alles mit "Exit" verlassen. Fertig!

    Es können keine Subservices hell gemacht werden, bitte daher nicht den "Sender" A&E als einzelnen Service zus. zum soeben zugeordneten Provider auswählen.
    Nach dem Verlassen der Zuordnung kann man die Konfiguration nicht mehr aufrufen, es kommt zu einem GreenScreen. (OATV 5.3 von heute)
    Nur mit dem Provider Sky sollten aber alle Sky Sender hell werden und die HD+ Sender von der HD01 erhellt werden ohne das die V14 im Ci+ dabei stört.

  8. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.439
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Wenn eine HD+ Karte extra betrieben wird im internen Reader mit und der entsprechenden Entschlüsselungsmethodik und das CI+ Modul von
    Sky,muß mehrere Sender entschlüsseln auf ,,ja" stehen sonst gibt es Probleme ! Allerdings ohne zusätzliche HD+ Karte muß man mehrere Sender entschlüsseln
    auf ,,nein" stellen ! Ist Sky als Provider zugeordnet muß man nur noch die Sender einzeln hinzufügen die nicht hell werden! Bei mir ist das Animax,sat 1,emotion,kabel eins classic
    und diverse Bundesliga Sender. Man muß auf keinen Fall jeden Sky Sender einzeln zufügen. In der Konstellation auch kein Caid wählen.
    Modul im TV initialisieren lassen ist Quatsch,das macht die Box auch allein wenn sie denn CI+ kann. Bei mir ist Sky Action der Startkanal und keine Probleme,ist sofort da nach Booten.
    Auch kann ich im laufenden Betrieb das Modul rausnehmen und wieder einführen ohne extra Neustart oder so.
    Habe allerdings keine Gigablue ,aber CI+ müßte unter ATV 5.3 in etwa gleich funktionieren.


    diddi
    Geändert von diddi (12.06.2016 um 06:24 Uhr)
    OpenATV 6.2

  9. Thanks luckybyte, moe_s bedankten sich
  10. #7
    Mitglied Avatar von luckybyte
    Registriert seit
    30.09.2013
    Beiträge
    76
    Total Downloaded
    399,35 MB
    Total Downloaded
    399,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue X3
     
     
    @diddi: Sorry, ich kann deine Aussagen nicht teilen:

    Zur Einstellung "Kann mehrere Sender entschlüsseln":
    Die Einstellung selber hat m.E. keinen Einfluß beim Betrieb eines Ci+ Moduls und ist nur bei einem "normalen" Ci Modul relevant da eben der kleine aber feine Unterschied von dem "+" besagt, dass die Entschlüsselung von zwei Signalen unterbunden wird -> Wiki
    Es geht also um die gleichzeitige Entschlüsselung, nicht darum ob das Modul mehrere Sender von mehreren Providern (HD+ o.ä.) entschlüsseln kann. Es ist daher IMHO auch nicht relevant, ob eine weitere HD+ separat verwendet wird. Mir will nicht einleuchten was diese Tatsache mit der genannten Einstellung zu tun haben soll.
    Bei der Verwendung eines Ci+ ist es jedenfalls herzlich egal was eingestellt wird, bei PiP wird immer nur ein Sender entschlüsselt, auch wenn der zweite Sender vom gleichen Transponder verwendet wird.

    Provider:
    Deine benannten Sender "Sat1 emotions", "Kabel 1 classics" werden ebenso wie "Pro7 Fun" ab dem 30.Juni nicht mehr von Sky entschlüsselt. -> Link
    Ebenso wird "Animax" wohl aus Kostengründen ab Juli nicht mehr über Sat gesendet. -> Link
    Weitere Zuordnungen einzelner Sender sind daher spätestens ab Juli nicht mehr notwendig, ich habe in der Senderliste keinen Sender von Sky mehr finden können, dem ein anderer Provider zugeordnet ist . Sky selber scheint die Strategie vom Aufschalten eines Partnersenders von anderen Providern aufgegegeben zu haben.

    Deine Aussage "mehrere Bundesliga Sender" kann ich wegen der Sommerpause der Buli nicht checken, allerdings kann ich es nicht nachvollziehen das mehrere nicht gehen sollten, da alle Feeds auch den Provider "Sky" aufgeschaltet haben und somit zumindest theoretisch entschlüsselt werden sollten. Nächste Saison abwarten....

    Warum schreibst du "Modul im TV initialisieren lassen ist Quatsch"?! So habe ich das nicht geschrieben! Natürlich ist es Quatsch das Ci+ im TV zu initialisieren, ich habe geschrieben : "Am besten auf einen FTA Sender stellen und Ci+ stecken, danach automatisch initialisieren lassen"
    Was bitte ist daran Quatsch? Wenn auf der Giga ein HD+ Sender läuft und das Modul erstmals gesteckt und initialisiert wird erscheint Fehler 501 (oder 510?) weil die Giga wegen der noch fehlenden Zuordnung versucht auch den HD+ Sender übers Ci+ zu erhellen. Die andauernden Ci+ Meldungen sind nervig und machen ein Navigieren ins Menue nur unnötig schwer, daher mein Tip vor dem Stecken vom Modul auf einen FTA Sender zu schalten. Vom TV war nirgens die Rede, wenn ich das unverständlich ausgedrückt haben sollte. Sorry!
    Und ja, man kann das Modul im laufenden Betrieb entfernen und wieder stecken, bei der allerersten Verwendung allerdings werden kurze 5 Schritte (Initialisierung?) von der Giga angezeigt, danach ist das Modul eingebunden und kann im Menue konfiguriert werden.
    Geändert von luckybyte (12.06.2016 um 11:32 Uhr)

  11. #8
    Anfänger
    Registriert seit
    25.06.2014
    Beiträge
    28
    Total Downloaded
    150,59 MB
    Total Downloaded
    150,59 MB
    ReceiverDankeAktivitäten
    Hallo
    Geht es nur mit der 5.3 habe noch die 5.1 installiert und bekomme in den nächsten Tagen das skymodul und Karte
    Lg Andi

  12. #9
    Anfänger
    Registriert seit
    29.09.2014
    Beiträge
    12
    Total Downloaded
    56,48 MB
    Total Downloaded
    56,48 MB
    ReceiverDankeAktivitäten
    Habe nun seit knapp einer woche das Modul in einer X3 am laufen.
    Nach schnelleren schalten kommt schon wieder die Fehlermeldung 575.
    Einstellungen sind:
    Kann mehrere sender : Nein
    Hohe Datenrate : ja
    Caid angegeben 098C aber keine Sender zu gewiesen.
    HD+ ist momentan noch mit auf der Karte.
    Kann mir das einer noch erklären?
    Image ist das neuste Open ATV 5.3
    Was ist mit dem Open Mips 5.2 glaube ich, was drauf ist bei auslieferung? Das müsste doch gehen, oder?

  13. #10
    Anfänger
    Registriert seit
    02.06.2016
    Beiträge
    13
    Total Downloaded
    689,15 MB
    Total Downloaded
    689,15 MB
    ReceiverDankeAktivitäten
    Hi Leute,

    ich habe eine Gigablue HD Ultra UE mit Openatv 5.3 mit KravenHD Skin. Nur habe ich sporadisch CI+ Aussetzer mit 576 (Die Authentifizierung ist fehlgeschlagen...).
    Nach einem Gui restart gehts wieder. Ich habe eine V14 mit HD+ drauf gebucht.

    Meine EInstellungen:
    Kann mehrere Sender: Nein
    Kann hohe Daten: Ja
    Caid Zuweisen : 0x98c (hab ich testweise auch schon mal rausgenommen)
    Alle Sender einzeln zugewiesen
    PIN gespeichert

    Hab auch schon getestet wie es ist wenn die Box im Standby oder Deep Standby war, Fehler bleibt gleich.


    Weiß nicht ob das wichtig ist aber ich sehe im CI-Menu, dass die Software 3.4.2.2, L5 ist und am 04.12.2012 das letzte mal aktualisiert wurde.
    Desweiteren wird mir im Menu für das Modul eine andere Seriennummer angezeigt als auf dem Modul steht. Ist das normal?

    Weiß jemand eine Lösung?

    Achja: Für was ist eigentlich der CIHelper. Wenn ich auf CIHelper-Einstellungen gehe, kommt nur das Bild vom laufenden Programm, mit Exit gelange ich wieder ins vorherige Menu.

    Geändert von Jack_77 (22.06.2016 um 12:29 Uhr)


Seite 1 von 9 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com