Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29
  1. #11
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Mit OpenMips hatte ich die gleichen Probleme...kann das sein? Wie sieht es dann mit der original Firmware des Gigablue aus? Da müsste doch eigentlich alles sauber laufen, denn die Tuner Module wurden schliesslich dafür gebaut. Käme auf einen Versuch an, leider hab ich die original Firmware nicht mehr :-)

    •   Alt Advertising

       

  2. #12
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.903
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    openmips ist original Firmware.
    openmips nutzt zum Bau des Images auch die oe-a - somit sind Kernel und Treiber gleich.
    Mit unicable habe ich mit Zusatztuner und internem Tuner kein Problem.

    Bitte direkt an Impex wenden.
    Grüßle


  3. #13
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Ich hatte das Tuner Modul direkt mit dem LNB verbunden und das Bild ist trotz alledem eingefroren...das gleiche übrigens bei dem Modul, das ich schon zurück gesendet hatte. Wer ist bitte "IMPEX"?

  4. #14
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.903
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Impex-Sat = GigaBlue.
    Impex-sat
    Grüßle


  5. #15
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Da es schon das zweite Modul ist, das so reagiert, werd ich wohl auch das zurückgehen lassen. Vielleicht ist die Technik noch nicht ausgereift. So macht TV keinen Spass

  6. #16
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Hallo noch einmal. Ich habe nun durch Zufall herausgefunden, das genannte Sender, die Probleme bereiten, als HD Sender perfekt laufen...warum das so ist? keine Ahnung

  7. #17
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Die HD-Sender liegen auf einem anderen Transponder, und haben andere Empfangstechnik.
    Du hast ja auf dem Transponder 12188 schon einen Transponderscan mit den folgenden Daten gemacht?
    DVB-S, QPSK, 12188 MHz, Polarisation H, Symbolrate 27500, FEC 3/4
    Vor der Suche löschen = Ja.
    (Quelle: 19.2E - 12188 MHz - Alle Sender mit der Frequenz 12188 MHz auf Astra 19.2° Ost)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. #18
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Aber warum laufen dann die Sender in SD nicht? Das verstehe ich nicht...sollte doch für das Modul kein Problem sein? Oder liegt es am Empfang der bei mir bei 66-70% liegt?

  9. #19
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Mache doch bitte den manuellen Transponderscan mit "vor der Suche löschen = Ja". Wenn das Problem weiterhin besteht, mußt du dich an Impex-SAT wenden.
    Der Transponderscan soll nur ausschließen, daß deine Senderliste Fehler enthält.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #20
    Mitglied Avatar von hartmannsteffen
    Registriert seit
    15.07.2015
    Beiträge
    39
    Themenstarter
    Total Downloaded
    4,86 MB
    Total Downloaded
    4,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Megasat HD 910X Premium
     
     
    Box 2:
    Opticum AX Odin
     
     
    Box 3:
    GigaBlue HD UE
     
     
    Unter manueller Suche...transponder vordefiniert steht ein anderer Satellitte und lässt sich nicht auf Astra ändern opbwohl im Tunermenü der richtige ausgewählt ist...GigaBlue Ultra UE Probleme mit DVB- s Modul-screenshot-1-.jpg
    Geändert von hartmannsteffen (10.08.2015 um 11:16 Uhr)


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com