Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31
  1. #1
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     

    Full Back UP auf USB funzt nicht

    Hi,
    Ich möchte von meiner GigaBlue HD X2 (OpenAtv6.2) ein Full Back UP auf meinem eingebundenen USB Stick vornehmen.
    Der USB Stick in (ext4) und als HDD gemountet.
    Ich habe auch schon einen anderen USB Stick ausprobiert.
    Online Flashen ohne sichern der Einstellungen (CleaImage). USB Stick war komplett leer.
    Und wieder kein Full Backup.
    Dauert auch nur 55 sec
    bitte um Hilfe.
    Gruß
    mellie.w

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Zitat Zitat von mellie.w Beitrag anzeigen
    Hi,
    Ich möchte von meiner GigaBlue HD X2 (OpenAtv6.2) ein Full Back UP auf meinem eingebundenen USB Stick vornehmen.
    Der USB Stick in (ext4) und als HDD gemountet.
    Ich habe auch schon einen anderen USB Stick ausprobiert.
    Online Flashen ohne sichern der Einstellungen (CleaImage). USB Stick war komplett leer.
    Und wieder kein Full Backup.
    Dauert auch nur 55 sec
    bitte um Hilfe.
    Gruß
    mellie.w
    Ich habe eben nochmal OpenAtv6.1 drauf gemacht und damit funktioniert es.
    Dann kann es ja nur an OpenAtv6.2 liegen.

  3. #3
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Guten Abend
    Hat einer denn Fehler schon gefunden im OpenAtv6.2?

  4. #4
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.271
    Thanks (gegeben)
    1980
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Was passiert denn bei dem FullBackup mit 6.2 ?
    Gibt es eine Fehlermeldung ?
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  5. Thanks mellie.w bedankten sich
  6. #5
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Hier ein paar Bilder
    Full Back UP auf USB funzt nicht-20180407_122603.jpg
    Full Back UP auf USB funzt nicht-20180407_114430.jpg
    Full Back UP auf USB funzt nicht-20180407_114459.jpg
    Und dauert auch nur 44 sec statt 7 bis 8 Minuten.
    Hier der log :
    Angehängte Dateien Angehängte Dateien
    Geändert von mellie.w (22.04.2018 um 20:02 Uhr)

  7. Thanks HD75hd bedankten sich
  8. #6
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Hallo HD75hd

    Hast du den Fehler schon gefunden?

    Gruß
    mellie.w

  9. #7
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.271
    Thanks (gegeben)
    1980
    Thanks (bekommen)
    2171
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 7.0
     
     
    Box 2:
    OSmio4K @ 7.0
     
     
    Box 3:
    OSmini4K @ 7.0
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich habe es nur weitergegeben, musst dich wohl noch ein wenig gedulden, bis jemand es testen kann.

    Der Fehler passiert auch mit einem nackten Image und anderem USB-Stick ?
    Gruss HD75hd

    OS mio+ 4K / OpenATV 7.0
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  10. Thanks mellie.w bedankten sich
  11. #8
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Hallo HD75hd
    Ja der Fehler passiert auch mit einem nackten Image und anderem USB-Stick.
    Hatte ich auch schon getestet.
    Gruß
    mellie.w

  12. Thanks HD75hd bedankten sich
  13. #9
    giopet
    Gast
    Sorry,aber habe es die Tage auf allen meinen Receivern ohne Probs getestet und bei mir ist auf allen meinen Receivern ATV 6.2 drauf,getestet mit interner HDD und mit USB Stick,kann mir nur vorstellen,das es ein Receiver spezifisches Problem mit ATV 6.2 ist.Hast du denn mit deiner Gigablue UHD 4K Box gleiches Problem?

  14. Thanks mellie.w bedankten sich
  15. #10
    Senior Mitglied
    Registriert seit
    21.10.2015
    Ort
    Demmin
    Beiträge
    948
    Thanks (gegeben)
    523
    Thanks (bekommen)
    112
    Themenstarter
    Total Downloaded
    545,14 MB
    Total Downloaded
    545,14 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD UE 4K
     
     
    Hi giopet
    Nein bei meinen GigaBlue UHD Quad 4K funktioniert alles einwandfrei.

    Gruß
    mellie.w


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com