Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied
    Registriert seit
    06.11.2016
    Beiträge
    38
    Total Downloaded
    1.000,7 KB
    Total Downloaded
    1.000,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus / OpenATV 5.3
     
     
    Box 2:
    GigaBlue X1 / OpenATV 5.3
     
     
    Box 3:
    GigaBlue X2 / OpenATV 6.0
     
     

    X2 zeigt in der Tunerkonfiguration den DVB-S2 Tuner nicht

    Hallo zusammen,

    ich habe den Tuner verbaut, aber dieser wird in der Konfiguration nicht angezeigt. Müssen spezielle Treiber installiert werden/sein?

    Auf der X2 ist oATV 6.1

    Auf der Rechnung steht "Tuner für 4K und X2". Daraus leite ich ab, dass dieser auch für die UHD 4K Box von Gigablue geeignet sein sollte. Ist es so und kann dort eventuell der Treiber genutzt werden?

    Danke und Gruß
    Paulchen

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    08.10.2013
    Beiträge
    19
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hast du dein Problem gelöst bekommen?....Hätte noch ein Anliegen....und zwar kannst du evtl. ein gutes Vorder- und insbesonders Rückseiten-Foto der Tunerkarte machen?Danke!

  3. #3
    Mitglied
    Registriert seit
    06.11.2016
    Beiträge
    38
    Themenstarter
    Total Downloaded
    1.000,7 KB
    Total Downloaded
    1.000,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus / OpenATV 5.3
     
     
    Box 2:
    GigaBlue X1 / OpenATV 5.3
     
     
    Box 3:
    GigaBlue X2 / OpenATV 6.0
     
     
    Zitat Zitat von paul78 Beitrag anzeigen
    Hast du dein Problem gelöst bekommen?....
    Nein, das Problem besteht weiterhin. Das Gerät ist nun inkl. des Sat-Tuners zurück und wird dort überprüft.


    Zitat Zitat von paul78 Beitrag anzeigen
    Hätte noch ein Anliegen....und zwar kannst du evtl. ein gutes Vorder- und insbesonders Rückseiten-Foto der Tunerkarte machen?Danke!
    Hier die Fotos...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken X2 zeigt in der Tunerkonfiguration den DVB-S2 Tuner nicht-20171004_145619.jpg   X2 zeigt in der Tunerkonfiguration den DVB-S2 Tuner nicht-20171004_145729.jpg  

    X2 zeigt in der Tunerkonfiguration den DVB-S2 Tuner nicht-20171004_145747.jpg  

  4. #4
    Mitglied
    Registriert seit
    06.11.2016
    Beiträge
    38
    Themenstarter
    Total Downloaded
    1.000,7 KB
    Total Downloaded
    1.000,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus / OpenATV 5.3
     
     
    Box 2:
    GigaBlue X1 / OpenATV 5.3
     
     
    Box 3:
    GigaBlue X2 / OpenATV 6.0
     
     
    Hallo zusammen,

    der Receiver ist wieder zurück. Es lag am Board des Receivers. Der Tuner funktioniert jetzt.

    Gruß
    paulchen

  5. #5
    Anfänger
    Registriert seit
    08.10.2013
    Beiträge
    19
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Danke für die Fotos,auf der Karte ist tatsächlich nur ein Tuner .So wie es ausschaut benutzten die den internen Demodulator im Broadcom Prozessor


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:29 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com