Thanks Thanks:  2
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19
  1. #11
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.537
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Das war ein Greenscreen beim Betätigen der Taste BLAU. Das Problem ist bekannt, und sollte morgen eventuell gefixt sein. Dann wird ein Update den Fehler beseitigen.
    Das hat aber nichts mit deinem ursprünglichen Problem der Tunereinstellungen zu tun.
    Geändert von Papi2000 (22.09.2014 um 19:43 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Code:
    touch /etc/dummycam.emu
    im telnet eingeben als fix



  3. Thanks Papi2000 bedankten sich
  4. #13
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    750,89 MB
    Total Downloaded
    750,89 MB
    ReceiverDankeAktivitäten
    Das mit der blauen Taste kann sein. Aber nachdem der Crash zustande kam war eben wieder der Tuner dahin. Habe jetzt die Version von gestern drauf gespielt und warte mal ab. Sollte wieder der Tuner das Signal verlieren dann poste ich die Crash Log.

    Schon mal ein Herzliches Dankeschön für eure Mühe.

  5. #14
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.537
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wieviel Flash hast du denn noch frei (Menü-->Information-->Speicher: Wert für root)?
    Wenn dein Flash voll ist, kann die Konfig auch beim Versuch, sauber runterzufahren, nicht gespeichert werden...
    Und nochmal:
    Weder im Betrieb, noch im Standby, den Strom kappen! Immer nur, wenn die Box auch sicher in den DeepStandby gefahren ist, und schon selbst ausgeschaltet hat (dann ist übrigens der Reststrombedarf für die Kontrollleuchte Erbsenzählen im Getreidefeld) <1W lt. Hersteller.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #15
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    750,89 MB
    Total Downloaded
    750,89 MB
    ReceiverDankeAktivitäten
    Hallo,

    und es ist schon wieder passiert. Die Box hat sich neu gestartet nach nem update und das Signal war weg. Egal was, sobald die Box neu startet ist das Signal am Tuner weg.
    UND nein die Box wurde nicht vom Strom genommen oder einfach ausgeschalten.
    Es gibt auch keine Crash Log.

  7. #16
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    750,89 MB
    Total Downloaded
    750,89 MB
    ReceiverDankeAktivitäten
    gefixed

    CLOSED

  8. #17
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wo lag denn das Problem?



  9. #18
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    13
    Themenstarter
    Total Downloaded
    750,89 MB
    Total Downloaded
    750,89 MB
    ReceiverDankeAktivitäten
    Sorry für die späte Antwort.

    Das Problem lag daran, dass er nicht mehr die satellite.xml fand. Deshalb kein Tuner verfügbar. Habe die jetzt neu erstellt und per FTP hochgeladen.
    Habe gesehen, das in der Ordnerstruktur eine satellitte.xml vorkommt und ein Link auf das file. Habe den Link jetzt auch durch das richtige xml file ersetzt und jetzt kann ich den Receiver so oft ich will vom Strom nehmen und es geht trozdem wieder.

  10. Thanks Thomas4711 bedankten sich
  11. #19
    Mitglied Avatar von ibo36
    Registriert seit
    05.12.2014
    Beiträge
    88
    Total Downloaded
    6,63 MB
    Total Downloaded
    6,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Solo 4k
     
     
    Box 2:
    Giga Blue HD Quad
     
     
    Box 3:
    Giga Blue X3
     
     
    Box 4:
    Giga Blue HD Quad Plus
     
     
    Box 5:
    Giga Blue Quad Plus 4k vorbestellt
     
     
    Mahlzeit und frohes neues Jungs,

    hab ein größeres Problem und zwar habe ich die IQON FORCE 1, und habe endlich heraus gefunden weshalb die HD+ Kanäle immer wieder mit Signal Problem zu leiden haben... Immer wenn ich einen Anruf kriege empfange ich die HD+ und DIgital+Hd Kanäle nicht mehr woran liegt es was kann ich dagegen tun ???? Wenn ich mein Gesprcäh beende muss ich Neustarten damit es wieder ganz normal funzt...


    lg


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com